<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna - GenovaQuotidiana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://genovaquotidiana.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xru1emz"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://genovaquotidiana.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="hG4V9Mga_6sNiozfC_QJW50lW4boSLHZSNZnB82JGAo" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna - GenovaQuotidiana" />
<meta property="og:description" content="Ha soccorso la signora che camminava in stato confusionale, ma ha messo a repentaglio la sua vita e ha rischiato di mettere potenzialmente a rischio automobilisti e motociclisti di passaggio Lui, un operaio, ha ragionato col cuore e non se l’è sentita di lasciare la signora vagare sulla strada dove qualche tempo fa un senza &hellip; &hellip; Continua a leggere &rarr;" />
<meta property="og:url" content="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" />
<meta property="og:site_name" content="GenovaQuotidiana" />
<meta property="article:publisher" content="https://www.facebook.com/genovaquotidiana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-12-26T14:23:17+00:00" />
<meta property="article:modified_time" content="2019-12-26T14:23:18+00:00" />
<meta property="og:updated_time" content="2019-12-26T14:23:18+00:00" />
<meta property="og:image" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/10/traffico-sopraelevata-pioggia.png?fit=1240%2C701&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/10/traffico-sopraelevata-pioggia.png?fit=1240%2C701&#038;ssl=1" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="701" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ha soccorso la signora che camminava in stato confusionale, ma ha messo a repentaglio la sua vita e ha rischiato di mettere potenzialmente a rischio automobilisti e motociclisti di passaggio Lui, un operaio, ha ragionato col cuore e non se l’è sentita di lasciare la signora vagare sulla strada dove qualche tempo fa un senza &hellip; &hellip; Continua a leggere &rarr;" />
<meta name="twitter:title" content="Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna - GenovaQuotidiana" />
<meta name="twitter:site" content="@genovaquotidian" />
<meta name="twitter:image" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/10/traffico-sopraelevata-pioggia.png?fit=1240%2C701&#038;ssl=1" />
<meta name="twitter:creator" content="@genovaquotidian" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://genovaquotidiana.com/#website","url":"https://genovaquotidiana.com/","name":"GenovaQuotidiana","description":"Cronaca, notizie, storia, cultura, arte, spettacoli, turismo, cucina, tempo libero, informazioni","potentialAction":{"@type":"SearchAction","target":"https://genovaquotidiana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/#primaryimage","url":"https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/10/traffico-sopraelevata-pioggia.png?fit=1240%2C701&ssl=1","width":1240,"height":701},{"@type":"WebPage","@id":"https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/#webpage","url":"https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/","inLanguage":"it-IT","name":"Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna - GenovaQuotidiana","isPartOf":{"@id":"https://genovaquotidiana.com/#website"},"primaryImageOfPage":{"@id":"https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/#primaryimage"},"datePublished":"2019-12-26T14:23:17+00:00","dateModified":"2019-12-26T14:23:18+00:00","author":{"@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13"}},{"@type":["Person"],"@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13","name":"GenovaQuotidiana","image":{"@type":"ImageObject","@id":"https://genovaquotidiana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/363c910bcc8373fa2c4142f027f59c4d?s=96&d=identicon&r=g","caption":"GenovaQuotidiana"},"description":"Agenzia Giornalistica GenovaQuotidiana\nPartita Iva 02485610998\nDirettore Responsabile: Monica Di Carlo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed" href="https://genovaquotidiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed dei commenti" href="https://genovaquotidiana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna Feed dei commenti" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/genovaquotidiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://genovaquotidiana.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://c0.wp.com/p/jetpack/8.0/modules/minileven/theme/pub/minileven/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.33' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://genovaquotidiana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://genovaquotidiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://genovaquotidiana.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5ZadJ-RCR' />
<link rel="alternate" type="application/json+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2019%2F12%2F26%2Fsi-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2019%2F12%2F26%2Fsi-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
				#page,
		#branding {
			margin: 0.6em 0.6em 0.8em;
		}
		#site-generator {
			border: 0;
		}
			}
	</style>
<script data-cfasync="false"> var dFlipLocation = "https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'pub/minileven', amp: false, siteid: 88458979, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Annunci</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1-5e04c9a88c16d">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e04c9a88c16d',  {
						collapseEmpty: 'before',
						sectionId: '884589792',
						location: 110,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-206141 single-format-standard mobile-theme">
<div id="wrapper">
			<div class="menu-search">
			<nav id="access" class="site-navigation main-navigation" role="navigation">
				<h3 class="menu-toggle">Menu</h3>

								<div class="skip-link"><a class="assistive-text" href="#content">Vai al contenuto principale</a></div>
				<div class="menu-menu-nuovo-container"><ul id="menu-menu-nuovo" class="nav-menu"><li id="menu-item-152822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152822"><a href="https://genovaquotidiana.com/">Home</a></li>
<li id="menu-item-152854" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-152854"><a href="https://genovaquotidiana.com/notizie-di-genova-o-giornale-zeneize/">Notizie</a></li>
<li id="menu-item-152613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152613"><a href="https://genovaquotidiana.com/contattaci/">Chi siamo/contattaci</a></li>
</ul></div>			</nav><!-- #access -->
			<div class="search-form">
					<form method="get" id="searchform" action="https://genovaquotidiana.com/">
		<label for="s" class="assistive-text">Cerca</label>
		<input type="text" class="field" name="s" id="s" placeholder="Cerca" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Cerca" />
	</form>
			</div><!-- .search-form-->
		</div><!-- .menu-search-->

	
	<div id="page" class="hfeed">
		<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
				
									
						
	<article id="post-206141" class="post-206141 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
		<header class="entry-header">
									<h1 class="entry-title"><a href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" rel="bookmark">Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna</a></h1>
			
			<div class="entry-meta">
							</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
					
<h3>Ha soccorso la signora che camminava in stato confusionale, ma ha messo a repentaglio la sua vita e ha rischiato di mettere potenzialmente a rischio automobilisti e motociclisti di passaggio</h3>



<p>Lui, un operaio, ha ragionato col cuore e non se l’è sentita di lasciare la signora vagare sulla strada dove qualche tempo fa un senza fissa dimora è stato investito ed è morto senza che l’automobilista potesse anche solo immaginare di trovarselo davanti visto che nella strada Aldo Moro vige il divieto di accesso ai pedoni. </p>



<p>L’operaio ha fermato la sua macchina nella corsia che stava percorrendo, quella opposta a quella su cui la donna stava camminando, incurante delll’ostacolo che lasciava sulla strada. Quindi è saltato da una corsia all’altra, rischiando di cadere di sotto, nel vuoto. Infine ha rischiato la vita la terza volta, facendo scudo alla donna senza alcuna garanzia di poterla salvare è il rischio di rimanere travolto con lei. Un gesto generoso, quindi, ma decisamente imprudente. Tanto più che subito dopo sono arrivate le pattuglie della polizia locale, chiamate da un altro automobilista che aveva anche lui visto la donna è ha fatto quello che è più razionale fare: ha chiamato i cantuné, che peraltro stavano già intervenendo perché tutta la sopraelevata è coperta dalle telecamere osservate in tempo reale dalla sala della centrale operativa. Insomma, un gesto da ammirare, se si vuole, ma certamente da non emulare.</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Annunci</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5e04c9a88d4f2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e04c9a88d4f2',  {
						collapseEmpty: 'before',
						sectionId: '884589791',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5e04c9a88d500">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5e04c9a88d500',  {
						collapseEmpty: 'before',
						sectionId: '884589794',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" data-text="Si ferma in sopraelevata e salta oltre il vuoto tra le corsie per salvare una donna" data-via="GenovaQuotidian" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88458979-206141-5e04c9a88de23' data-src='https://widgets.wp.com/likes/#blog_id=88458979&amp;post_id=206141&amp;origin=genovaquotidiana.com&amp;obj_id=88458979-206141-5e04c9a88de23' data-name='like-post-frame-88458979-206141-5e04c9a88de23'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div><!-- .entry-content -->

		<footer class="entry-meta">
							<span class="entry-date"><a href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" title="15:23" rel="bookmark"><time datetime="2019-12-26T15:23:17+01:00" pubdate>26 Dicembre 2019</time></a></span>									<span class="comments-link"><a href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/#respond"><span class="leave-reply">Rispondi</span></a></span>
								</footer><!-- #entry-meta -->
	</article><!-- #post-206141 -->

		<nav id="nav-single">
		<h3 class="assistive-text">Navigazione articolo</h3>
		<span class="nav-previous"><a href="https://genovaquotidiana.com/2019/12/26/cimento-invernale-a-riva-trigoso-in-300-nel-mare-dinverno/" rel="prev">&laquo; Precedente</a></span>
		<span class="nav-next"></span>
	</nav><!-- #nav-single -->
	
		<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://genovaquotidiana.com/wp-login.php?redirect_to=https%3A%2F%2Fgenovaquotidiana.com%2F2019%2F12%2F26%2Fsi-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
		</div><!-- #comments -->
					
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

	
	</div><!-- #main -->
</div><!-- #page -->

</div><!-- #wrapper -->


<footer id="colophon" role="contentinfo">
	<div id="site-generator">

		
		<a href="https://genovaquotidiana.com/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna?ak_action=reject_mobile">Visualizza sito intero</a>
		<br />

			<script type="text/javascript">
		if ( ! navigator.userAgent.match( /wp-(iphone|android|blackberry|nokia|windowsphone)/i ) ) {
			if ( ( navigator.userAgent.match( /iphone/i ) ) || ( navigator.userAgent.match( /ipod/i ) ) )
			   document.write( '<span id="wpcom-mobile-app-promo" style="margin-top: 10px; font-size: 13px;"><strong>Now Available!</strong> <a href="/index.php?app-download=ios">Download WordPress for iOS</a></span><br /><br />' );
			else if ( ( navigator.userAgent.match( /android/i ) ) && ( null == navigator.userAgent.match( /playbook/i ) && null == navigator.userAgent.match( /bb10/i ) ) )
			   document.write( '<span id="wpcom-mobile-app-promo" style="margin-top: 10px; font-size: 13px;"><strong>Now Available!</strong> <a href="/index.php?app-download=android">Download WordPress for Android</a></span><br /><br />' );
			else if ( ( navigator.userAgent.match( /blackberry/i ) ) || ( navigator.userAgent.match( /playbook/i ) ) || ( navigator.userAgent.match( /bb10/i ) ) )
			   document.write( '<span id="wpcom-mobile-app-promo" style="margin-top: 10px; font-size: 13px;"><strong>Now Available!</strong> <a href="/index.php?app-download=blackberry">Download WordPress for BlackBerry</a></span><br /><br />' );
		}
	</script>
	
		<a></a>
	</div>
</footer><!-- #colophon -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/12/26/si-ferma-in-sopraelevata-e-salta-oltre-il-vuoto-tra-le-corsie-per-salvare-una-donna/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://genovaquotidiana.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/minileven/theme/pub/minileven/js/small-menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.33'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'88458979',post:'206141',tz:'1',srv:'genovaquotidiana.com'} ]);
	_stq.push([ 'clickTrackerInit', '88458979', '206141' ]);
</script>

</body>
</html>
<!--
	generated 278 seconds ago
	generated in 0.205 seconds
	served from batcache in 0.002 seconds
	expires in 22 seconds
-->
