<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://genovaquotidiana.com/xmlrpc.php">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="hG4V9Mga_6sNiozfC_QJW50lW4boSLHZSNZnB82JGAo" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express - GenovaQuotidiana</title>
	<link rel="canonical" href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express - GenovaQuotidiana" />
	<meta property="og:description" content="«Il primo maggio sarà, letteralmente, una data di ripartenza anche per i trasporti. Entrano infatti nuovamente in servizio due importanti collegamenti sia per il Levante sia per il Ponente della nostra Liguria: i &#8220;Treni del Mare&#8221; e il &#8220;5 Terre Express&#8221;». Lo annuncia l&#8217;assessore regionale ai Trasporti Gianni Berrino «Sabato saranno riattivati i &#8220;Treni del [&hellip;]" />
	<meta property="og:url" content="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" />
	<meta property="og:site_name" content="GenovaQuotidiana" />
	<meta property="article:publisher" content="https://www.facebook.com/genovaquotidiana" />
	<meta property="article:published_time" content="2021-04-27T09:13:50+00:00" />
	<meta property="article:modified_time" content="2021-04-27T09:13:51+00:00" />
	<meta property="og:image" content="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&#038;ssl=1" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@genovaquotidian" />
	<meta name="twitter:site" content="@genovaquotidian" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="GenovaQuotidiana">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://genovaquotidiana.com/#website","url":"https://genovaquotidiana.com/","name":"GenovaQuotidiana","description":"Genova, cronaca, notizie, news in tempo reale, storia, cultura, arte, spettacoli, turismo, cucina, tempo libero, informazioni","potentialAction":[{"@type":"SearchAction","target":"https://genovaquotidiana.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&ssl=1","contentUrl":"https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&ssl=1","width":"620","height":"400"},{"@type":"WebPage","@id":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/#webpage","url":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/","name":"Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express - GenovaQuotidiana","isPartOf":{"@id":"https://genovaquotidiana.com/#website"},"primaryImageOfPage":{"@id":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/#primaryimage"},"datePublished":"2021-04-27T09:13:50+00:00","dateModified":"2021-04-27T09:13:51+00:00","author":{"@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13"},"breadcrumb":{"@id":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/"]}]},{"@type":"BreadcrumbList","@id":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://genovaquotidiana.com/","url":"https://genovaquotidiana.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://genovaquotidiana.com/notizie-di-genova-o-giornale-zeneize/","url":"https://genovaquotidiana.com/notizie-di-genova-o-giornale-zeneize/","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/","url":"https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/","name":"Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express"}}]},{"@type":"Person","@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13","name":"GenovaQuotidiana","image":{"@type":"ImageObject","@id":"https://genovaquotidiana.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/363c910bcc8373fa2c4142f027f59c4d?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/363c910bcc8373fa2c4142f027f59c4d?s=96&d=identicon&r=g","caption":"GenovaQuotidiana"},"description":"Agenzia Giornalistica GenovaQuotidiana Partita Iva 02485610998 Direttore Responsabile: Monica Di Carlo"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed" href="https://genovaquotidiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed dei commenti" href="https://genovaquotidiana.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/genovaquotidiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://genovaquotidiana.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/animate.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/owl.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magazine-newspaper-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C700%2C900&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-newspaper-style-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/dynamic.css?ver=5.7.1' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>

                .pri-color{ color: #f93100; }

                .popular-news-snippet .summary .news-category,.pri-bg-color,h4.news-title:after,h3.widget-title:after,
.jetpack_subscription_widget,.widget_search,.banner-news .banner-news-caption a.news-category{ background: #f93100; }

                h2.news-heading,h3.widget-title{ border-color: #f93100; }



                .sec-color,a, a:visited,h2.news-heading,h4.news-title a:hover,h3.widget-title{ color: #3e63b6; }

                .news-ticker b,.search-submit,.sec-bg-color{ background: #3e63b6; }

                .news-ticker b:after{ border-left: 8px solid #3e63b6;}
                                .news-ticker-2 b:after{ border-left: 10px solid #3e63b6;}


                body{ font: 400 15px/20px Raleway; color: #333; }

                h2.news-heading, h3.widget-title{ font-size: 26px; }
                h1.news-title, h4.news-title{ font-size: 26px; }

                h1{ font-weight: 300; font-size: 29px; color: #1e73be; }
                h2{ font-weight: 300; font-size: 25px; color: #dd3333; }
                h3{ font-weight: 300; font-size: 23px; color: #dd3333; }
                h4{ font-weight: 300; font-size: 22px; color: #dd3333; }
                h5{ font-weight: 300; font-size: 18px; color: #dd3333; }
                h6{ font-weight: 300; font-size: 15px; color: #dd3333; }
        
</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://genovaquotidiana.com/wp-json/" /><link rel="alternate" type="application/json" href="https://genovaquotidiana.com/wp-json/wp/v2/posts/272861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://genovaquotidiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://genovaquotidiana.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5ZadJ-18YZ' />
<link rel="alternate" type="application/json+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2021%2F04%2F27%2Fil-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2021%2F04%2F27%2Fil-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script data-cfasync="false"> var dFlipLocation = "https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'magazine-newspaper-pro', amp: false, siteid: 88458979, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-884589792-6087ddc7b649d"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-884589792-6087ddc7b649d',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script>	<style type="text/css">
</style>

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-272861 single-format-standard wp-custom-logo">



<header >
	

	<section class="logo">
		<div class="container">
			<div class="row">
			<!-- Brand and toggle get grouped for better mobile display -->		
			<div class="col-sm-12 text-center">			
				<a href="https://genovaquotidiana.com/" class="custom-logo-link" rel="home"><img width="399" height="90" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?fit=399%2C90&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="GenovaQuotidiana" data-attachment-id="238206" data-permalink="https://genovaquotidiana.com/cropped-genovaegrifon-jpg/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?fit=399%2C90&amp;ssl=1" data-orig-size="399,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-genovaègrifon.jpg" data-image-description="&lt;p&gt;https://genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?fit=300%2C68&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?fit=399%2C90&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?w=399&amp;ssl=1 399w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?resize=300%2C68&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?resize=150%2C34&amp;ssl=1 150w" data-lazy-sizes="(max-width: 399px) 100vw, 399px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/cropped-genovaègrifon.jpg?fit=399%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></a>
			</div>
			<div class="col-sm-12 text-center top-ads"></div>
			</div>
		</div> <!-- /.end of container -->
	</section> <!-- /.end of section -->

	



	<section  class="pri-bg-color main-nav nav-four">
		<div class="container">
			<nav class="navbar navbar-inverse">
		      	<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			        <span class="sr-only">Toggle navigation</span>
			        <span class="icon-bar"></span>
			        <span class="icon-bar"></span>
			        <span class="icon-bar"></span>
		      	</button>	    
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">  							
								        
			    </div> <!-- /.end of collaspe navbar-collaspe -->
			</nav>
		</div>

	</section>
</header>

<section class="news-ticker news-ticker-5">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
															<!-- ticker -->			
												<b>In evidenza</b>
						<div id="example">
						  <ul>
						  							    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 27 Aprile 2021</small> <a href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" class="break-news">Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 26 Aprile 2021</small> <a href="https://genovaquotidiana.com/2021/04/26/recovery-plan-a-genova-dal-governo-70-milioni-di-euro-per-valorizzare-i-forti/" class="break-news">Recovery Plan, a Genova dal Governo 70 milioni di euro per valorizzare i forti</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 26 Aprile 2021</small> <a href="https://genovaquotidiana.com/2021/04/26/dopo-sivori-e-odeon-apre-anche-il-cinema-corallo/" class="break-news">Dopo Sivori e Odeon, apre anche il cinema Corallo</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 26 Aprile 2021</small> <a href="https://genovaquotidiana.com/2021/04/26/lite-per-viabilita-autista-amt-picchiato-in-via-timavo/" class="break-news">Lite per viabilità, autista Amt picchiato in via Timavo</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 26 Aprile 2021</small> <a href="https://genovaquotidiana.com/2021/04/26/covid-calano-positivi-terapie-intensive-ricoverati-anche-oggi-7-morti/" class="break-news">Covid, calano positivi, terapie intensive, ricoverati. Anche oggi 7 morti</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 26 Aprile 2021</small> <a href="https://genovaquotidiana.com/2021/04/26/corsa-ai-dehors-80-richieste-in-una-settimana-ma-non-tutti-possono-averlo/" class="break-news">Corsa ai dehors, 80 richieste in una settimana. Ma non tutti possono averlo</a></li>
						    		    
						  </ul>
						</div>		
						<!-- ticker -->
												</div>

										<div class="col-sm-4 text-right">				
					<div class="social-icons">
				        <ul class="list-inline">
				        					        							            <li class="facebook"><a href="https://www.facebook.com/genovaquotidiana/" target="_blank"><i class="fa fa-facebook"></i></a></li>
				            				        							            <li class="twitter"><a href="https://twitter.com/GenovaQuotidian" target="_blank"><i class="fa fa-twitter"></i></a></li>
				            				        							            <li class="youtube-play"><a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				            				        							            <li class="instagram"><a href="https://www.instagram.com/genovaquotidiana" target="_blank"><i class="fa fa-instagram"></i></a></li>
				            				        							            <li class="google-plus"><a href="https://plus.google.com/110109330145954395025" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				            				    	</ul>
					</div>
				</div>
			
		</div>
	</div>
</section>

               
	<div class="breadcrumbs">
		<div class="container"><div id="crumbs"><a href="https://genovaquotidiana.com">Home</a> &raquo; <a href="https://genovaquotidiana.com/category/oggi-a-genova/">Oggi a Genova</a> &raquo; <span class="current">Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express</span></div></div>
	</div>

<div class="inside-page">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-8">
        <section class="page-section">
          <div class="detail-content">

                                
              
<div class="page-title">
  <h1>Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express</h1>
</div>

<div class="single-post">
       

    <div class="info">
      <ul class="list-inline">
         
            
                                        <li><i class="fa fa-clock-o"></i> <a href="https://genovaquotidiana.com/2021/04/27/">27 Aprile 2021</a></li>
            
            
                        

                        

        
            
            
                                              <li><a href="https://genovaquotidiana.com/category/oggi-a-genova/">Oggi a Genova</a></li>
                              
                        

                        

        
            
            
            
                                                  

                        

                
      </ul>
    </div>

  

  <div class="post-content">
    <figure class="feature-image">
              <img width="620" height="400" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51725" data-permalink="https://genovaquotidiana.com/2016/06/09/cinque-terre-dal-24-giugno-piu-treni-e-meno-cari-per-i-liguri/treno-cinque-terre-3/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&amp;ssl=1" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Treno cinque terre" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&amp;ssl=1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2016/06/treno-cinque-terre.jpg?fit=620%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />       
    </figure>
    
    <article>
      
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://smart.comune.genova.it/sites/default/files/uploads/2021/Comu_Opuscol_20-Adulti.pdf" target="_blank" rel="noopener"><img data-attachment-id="270085" data-permalink="https://genovaquotidiana.com/2021/04/13/meteo-limet-sole-e-temperature-in-aumento-4/300x250-adulti-uomo-test/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ADULTI-UOMO-TEST" data-image-description data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?resize=250%2C220&#038;ssl=1" alt class="wp-image-270085 jetpack-lazy-image" width="250" height="220" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?resize=250%2C220&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="270085" data-permalink="https://genovaquotidiana.com/2021/04/13/meteo-limet-sole-e-temperature-in-aumento-4/300x250-adulti-uomo-test/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ADULTI-UOMO-TEST" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?resize=250%2C220&#038;ssl=1" alt="" class="wp-image-270085" width="250" height="220" data-recalc-dims="1" /></noscript></a></figure></div>



<figure class="wp-block-image size-large is-resized"><a href="https://smart.comune.genova.it/sites/default/files/uploads/2021/Comu_Opuscol_20-Adulti.pdf" target="_blank" rel="noopener"><img data-attachment-id="270083" data-permalink="https://genovaquotidiana.com/2021/04/13/meteo-limet-sole-e-temperature-in-aumento-4/300x250-adulti-donna-test/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ADULTI-DONNA-TEST" data-image-description data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?resize=250%2C220&#038;ssl=1" alt class="wp-image-270083 jetpack-lazy-image" width="250" height="220" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?resize=250%2C220&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="270083" data-permalink="https://genovaquotidiana.com/2021/04/13/meteo-limet-sole-e-temperature-in-aumento-4/300x250-adulti-donna-test/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ADULTI-DONNA-TEST" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?resize=250%2C220&#038;ssl=1" alt="" class="wp-image-270083" width="250" height="220" data-recalc-dims="1" /></noscript></a></figure>



<p></p>
</div></div>



<h3 id="h-il-primo-maggio-sar-letteralmente-una-data-di-ripartenza-anche-per-i-trasporti-entrano-infatti-nuovamente-in-servizio-due-importanti-collegamenti-sia-per-il-levante-sia-per-il-ponente-della-nostra-liguria-i-treni-del-mare-e-il-5-terre-express-lo-annuncia-l-assessore-regionale-ai-trasporti-gianni-berrino">«Il primo maggio sarà, letteralmente, una data di ripartenza anche per i trasporti. Entrano infatti nuovamente in servizio due importanti collegamenti sia per il Levante sia per il Ponente della nostra Liguria: i &#8220;Treni del Mare&#8221; e il &#8220;5 Terre Express&#8221;». Lo annuncia l&#8217;assessore regionale ai Trasporti Gianni Berrino</h3>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://www.bbbell.it/imprese-connessione-e-servizi-digitali/?utm_source=GenovaQuotidiana&amp;utm_medium=reservation&amp;utm_campaign=BBBell_Imprese&amp;utm_content=banner&amp;utm_term=0" target="_blank" rel="noopener"><img data-attachment-id="267844" data-permalink="https://genovaquotidiana.com/2021/03/29/meteo-limet-giornata-soleggiata-e-temperature-in-aumento-3/bb_300x250_imprese_marzo_aprile_2021/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BB_300x250_imprese_marzo_aprile_2021" data-image-description data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?resize=250%2C220&#038;ssl=1" alt class="wp-image-267844 jetpack-lazy-image" width="250" height="220" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?resize=250%2C220&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="267844" data-permalink="https://genovaquotidiana.com/2021/03/29/meteo-limet-giornata-soleggiata-e-temperature-in-aumento-3/bb_300x250_imprese_marzo_aprile_2021/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BB_300x250_imprese_marzo_aprile_2021" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?resize=250%2C220&#038;ssl=1" alt="" class="wp-image-267844" width="250" height="220" data-recalc-dims="1" /></noscript></a></figure></div>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="262210" data-permalink="https://genovaquotidiana.com/?attachment_id=262210" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BBBell_febbraio_2021_300x250" data-image-description data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?resize=250%2C220&#038;ssl=1" alt class="wp-image-262210 jetpack-lazy-image" width="250" height="220" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?resize=250%2C220&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="262210" data-permalink="https://genovaquotidiana.com/?attachment_id=262210" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BBBell_febbraio_2021_300x250" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?resize=250%2C220&#038;ssl=1" alt="" class="wp-image-262210" width="250" height="220" data-recalc-dims="1" /></noscript></figure>



<p></p>
</div></div>



<p>«Sabato saranno riattivati i &#8220;Treni del mare&#8221;: un&#8217;importante collaborazione tra la Regione Liguria e la Regione Lombardia che quest&#8217;anno ha visto un posticipo causato dal divieto di spostamento fra regioni. Il servizio, come di consueto, rimarrà attivo fino a metà settembre e agevolerà gli spostamenti di cittadini, pendolari e turisti», dichiara l&#8217;assessore.</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-image"><figure class="alignleft size-medium is-resized"><img data-attachment-id="270625" data-permalink="https://genovaquotidiana.com/2021/04/16/meteo-limet-molte-nubi-neve-sopra-i-6-800-metri-e-temperature-rigide/whatsapp-image-2021-04-15-at-22-02-20/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regione vaccinazione anti covid" data-image-description data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=414%2C414&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=250%2C250&#038;ssl=1" alt class="wp-image-270625 jetpack-lazy-image" width="250" height="250" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="270625" data-permalink="https://genovaquotidiana.com/2021/04/16/meteo-limet-molte-nubi-neve-sopra-i-6-800-metri-e-temperature-rigide/whatsapp-image-2021-04-15-at-22-02-20/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regione vaccinazione anti covid" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=414%2C414&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=250%2C250&#038;ssl=1" alt="" class="wp-image-270625" width="250" height="250" srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></figure></div>



<figure class="wp-block-image size-large is-resized"><a href="http://www.autostrade.it/it/autostrade-per-genova/mappe-viabilita" target="_blank" rel="noopener"><img data-attachment-id="262082" data-permalink="https://genovaquotidiana.com/2021/02/21/principio-di-incendio-al-teatro-della-corte/aspi-2/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspi" data-image-description data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?fit=300%2C300&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?resize=250%2C250&#038;ssl=1" alt class="wp-image-262082 jetpack-lazy-image" width="250" height="250" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?w=300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="262082" data-permalink="https://genovaquotidiana.com/2021/02/21/principio-di-incendio-al-teatro-della-corte/aspi-2/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspi" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?fit=300%2C300&amp;ssl=1" loading="lazy" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?resize=250%2C250&#038;ssl=1" alt="" class="wp-image-262082" width="250" height="250" srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?w=300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi-1.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /></noscript></a></figure>



<p></p>
</div></div>



<p>«Partirà inoltre anche il servizio &#8220;5 Terre Express&#8221;, &#8211; prosegue Berrino &#8211; portando a 99 i treni giornalieri che garantiranno la mobilità ogni 20 minuti. Il servizio sarà attivo nei weekend dalle ore 9 alle ore 19, come da programmazione. Due implementazioni dei trasporti che attraversano tutta la costa ligure e che agevoleranno anche la ripartenza turistica della nostra Liguria».</p>
		<div id="atatags-884589791-6087ddc7bd817"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-884589791-6087ddc7bd817',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" data-text="Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express" data-via="GenovaQuotidian" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88458979-272861-6087ddc7be381' data-src='https://widgets.wp.com/likes/#blog_id=88458979&amp;post_id=272861&amp;origin=genovaquotidiana.com&amp;obj_id=88458979-272861-6087ddc7be381' data-name='like-post-frame-88458979-272861-6087ddc7be381'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>      
           
    </article>

    </div>

    

  </div>


                          	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->  
      </div>

      <div class="col-sm-4"><div class="inside-sidebar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-49" class="widget widget_text"><h3 class="widget-title">Segnalazioni dei lettori</h3>			<div class="textwidget"><p><a href="https://genovaquotidiana.com/2021/04/18/segnalazioni-dei-lettori-da-oggi-la-rubrica-sempre-online-sulla-pagina-genovaquotidiana-com/" target="_blank" rel="noopener">La rubrica non ha particolare intento polemico e non nasce per parlare dei gradi temi, ma vuole raccogliere i problemi quotidiani da affrontare per migliorare la vivibilità quotidiana della città e capire se e quando vengono risolti. Cliccate qui per leggere l&#8217;elenco</a></p>
<h3 id="block-fa8c0288-0bea-4d85-b8d3-ea626b0b2a17" class="block-editor-rich-text__editable block-editor-block-list__block wp-block is-selected rich-text" tabindex="0" role="group" contenteditable="true" aria-multiline="true" aria-label="Blocco: Titolo" data-block="fa8c0288-0bea-4d85-b8d3-ea626b0b2a17" data-type="core/heading" data-title="Titolo"><img loading="lazy" class="alignnone size-medium wp-image-271107 jetpack-lazy-image" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=300%2C170&#038;ssl=1" alt width="300" height="170" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=300%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-271107" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=300%2C170&#038;ssl=1" alt="" width="300" height="170" data-recalc-dims="1" srcset="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?w=899&amp;ssl=1 899w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=620%2C352&amp;ssl=1 620w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=150%2C85&amp;ssl=1 150w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/368a3bcf-10e8-4c29-bd9b-74b7b2c1265b.jpg?resize=768%2C436&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></h3>
</div>
		</aside><aside id="media_image-47" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&#038;utm_source=banner&#038;utm_medium=genovaquotidiana&#038;utm_campaign=vaccinicovid"><img width="300" height="300" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-270625  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="270625" data-permalink="https://genovaquotidiana.com/2021/04/16/meteo-limet-molte-nubi-neve-sopra-i-6-800-metri-e-temperature-rigide/whatsapp-image-2021-04-15-at-22-02-20/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regione vaccinazione anti covid" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=414%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=414%2C414&amp;ssl=1 414w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-22.02.20.jpeg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-45" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://smart.comune.genova.it/sites/default/files/uploads/2021/Comu_Opuscol_20-Adulti.pdf"><img width="300" height="250" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-270083  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="270083" data-permalink="https://genovaquotidiana.com/2021/04/13/meteo-limet-sole-e-temperature-in-aumento-4/300x250-adulti-donna-test/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ADULTI-DONNA-TEST" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-DONNA-TEST.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-46" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://smart.comune.genova.it/sites/default/files/uploads/2021/Comu_Opuscol_20-Adulti.pdf"><img width="300" height="250" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-270085  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="270085" data-permalink="https://genovaquotidiana.com/2021/04/13/meteo-limet-sole-e-temperature-in-aumento-4/300x250-adulti-uomo-test/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ADULTI-UOMO-TEST" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/300x250-ADULTI-UOMO-TEST.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-43" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.bbbell.it/imprese-connessione-e-servizi-digitali/?utm_source=GenovaQuotidiana&#038;utm_medium=reservation&#038;utm_campaign=BBBell_Imprese&#038;utm_content=banner&#038;utm_term=0"><img width="300" height="250" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-267844  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="267844" data-permalink="https://genovaquotidiana.com/2021/03/29/meteo-limet-giornata-soleggiata-e-temperature-in-aumento-3/bb_300x250_imprese_marzo_aprile_2021/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BB_300x250_imprese_marzo_aprile_2021" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/03/BB_300x250_imprese_marzo_aprile_2021.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-37" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.autostrade.it/it/autostrade-per-genova/mappe-viabilita"><img width="300" height="250" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?fit=300%2C250&amp;ssl=1" class="image wp-image-260874  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="260874" data-permalink="https://genovaquotidiana.com/2021/02/15/da-oggi-attivo-lo-sportello-asl3-per-il-benessere-ambientale-e-sociale-delle-persone-fragili/aspi/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspi" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?fit=300%2C250&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?w=300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?resize=150%2C125&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/aspi.png?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-41" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.bbbell.it/libero-di-connetterti/?utm_source=locali_Liguria&#038;utm_medium=reservation&#038;utm_campaign=BBBell_Privati_feb_mar21&#038;utm_content=banner&#038;utm_term=0"><img width="300" height="250" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-262210  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="262210" data-permalink="https://genovaquotidiana.com/?attachment_id=262210" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BBBell_febbraio_2021_300x250" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/BBBell_febbraio_2021_300x250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://genovaquotidiana.com/contattaci/"><img width="300" height="300" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-239070  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="239070" data-permalink="https://genovaquotidiana.com/?attachment_id=239070" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=320%2C320&amp;ssl=1" data-orig-size="320,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573468098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pubblicità GQ" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=320%2C320&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?w=320&amp;ssl=1 320w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://genovaquotidiana.com/genovae/"><img width="1304" height="354" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=1304%2C354&amp;ssl=1" class="image wp-image-238200  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="238200" data-permalink="https://genovaquotidiana.com/genovaegrifonilogogq/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=1304%2C354&amp;ssl=1" data-orig-size="1304,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="genovaègrifonilogogq" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=300%2C81&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=620%2C168&amp;ssl=1" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=1304%2C354&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><strong><a href="https://genovaquotidiana.com/2020/09/07/a-palazzo-rosso-nellappartamento-mai-aperto-al-pubblico-del-marchese-libertino">A Palazzo Rosso, nell’appartamento (mai aperto al pubblico) del marchese libertino</a></strong></p>
<p>Siamo entrati nelle stanze private di <strong>Anton Giulio II Brignole Sale</strong>, ambasciatore di Genova tra ‘600 e ‘700 in Spagna e in Francia, nel suo palazzo di via Garibaldi che oggi è il <strong>museo di Palazzo Rosso.</strong> L’alcova circondata da specchi, le porte laccate ispirate alla moda parigina della chinoiserie, il bagno affrescato in camera. Tra personaggi epici o enigmatici che spuntano dalla penombra regalata dagli scuri semichiusi, grotte artificiali, polvere centenaria che vaga e galleggia copiosa nell’aria a grandi fiocchi, la cronaca dell’epoca narrata dagli archivi della famiglia e tutto quel che possono raccontare le stanze di piacere di un bon vivant che amava il lusso e le donne. Una storia troppo a lungo rimasta rinchiusa nel mezzanino del Palazzo dei Rolli, <strong>patrimonio dell’Umanità Unesco</strong> e che ora, con l’imminente restauro, il Comune vuole disvelare. Ci accompagna la direttrice dei musei comunali di Arte Antica <strong>Raffaella Besta</strong>.</p>
<p><strong><a href="https://genovaquotidiana.com/2020/09/07/a-palazzo-rosso-nellappartamento-mai-aperto-al-pubblico-del-marchese-libertino">Qui IL SERVIZIO DI GENOVAQUOTIDIANA</a></strong></p>
<p>Sotto: il video della visita</p>
</div>
		</aside><aside id="media_video-39" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-272861-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LqlDIbsVlAg?_=1" /><a href="https://youtu.be/LqlDIbsVlAg">https://youtu.be/LqlDIbsVlAg</a></video></div></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://genovaquotidiana.com/2020/08/07/villa-durazzo-pallavicini-viaggio-nelluniverso-esoterico-del-xix-secolo/"><strong>Villa Durazzo Pallavicini, viaggio nell&#8217;universo esoterico del XIX Secolo</strong></a></p>
<p>La storia e i segreti del parco storico voluto da <strong>Ignazio Alessandro Pallavicini</strong> e progettato da <strong>Michele Canzio</strong>. Dallo splendore al degrado fino alla rinascita. <a href="https://genovaquotidiana.com/2020/08/07/villa-durazzo-pallavicini-viaggio-nelluniverso-esoterico-del-xix-secolo/">Seguite con noi</a> il percorso “teatrale-massonico” dal viale gotico fino al mausoleo e al castello del Capitano per poi scendere al lago grande e al tempio di Flora, guidati dall&#8217;architetto <strong>Silvana Ghigino #GenovaÈ<br />
<a href="https://genovaquotidiana.com/2020/08/07/villa-durazzo-pallavicini-viaggio-nelluniverso-esoterico-del-xix-secolo/">Qui il VIDEO DOCUMENTARIO</a><br />
Sotto: una breve anticipazione</strong></p>
</div>
		</aside><aside id="media_video-37" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-272861-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://genovaquotidiana.com/wp-content/uploads/2020/09/IMG_3242.mp4?_=2" /><source type="video/mp4" src="https://genovaquotidiana.com/wp-content/uploads/2020/09/IMG_3242.mp4?_=2" /><a href="https://genovaquotidiana.com/wp-content/uploads/2020/09/IMG_3242.mp4">https://genovaquotidiana.com/wp-content/uploads/2020/09/IMG_3242.mp4</a></video></div></aside>
		<aside id="recent-posts-20" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" aria-current="page">Il primo maggio tornano in servizio i Treni del Mare e il 5 Terre Express</a>
											<span class="post-date">27 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/27/meteo-limet-nuvoloso-o-molto-nuvoloso-con-moderati-rovesci/">Meteo Limet, nuvoloso o molto nuvoloso con moderati rovesci</a>
											<span class="post-date">27 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/27/domani-pedalata-per-il-primo-compleanno-di-genovaciclabile/">Domani pedalata per il primo compleanno di #genovaciclabile</a>
											<span class="post-date">27 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/sentenza-civ-ecco-le-motivazioni-del-tar-il-pd-tursi-sospenda-liter-esselunga/">Sentenza Civ, ecco le motivazioni del Tar. Il Pd: «Tursi sospenda l&#8217;iter Esselunga»</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/regione-dal-3-maggio-altre-50-farmacie-entrano-nel-circuito-ligure-delle-vaccinazioni/">Regione, dal 3 maggio altre 50 farmacie entrano nel circuito ligure delle vaccinazioni</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/il-tar-accoglie-il-ricorso-di-confesercenti-inevitabile-stop-per-il-progetto-esselunga/">Il Tar accoglie il ricorso di Confesercenti. Inevitabile stop per il progetto iper Esselunga in via di Francia</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/ripresa-delle-scuole-in-presenza-secondo-berrino-nessuna-criticita-su-bus-e-treni/">Ripresa delle scuole in presenza, secondo Berrino «nessuna criticità su bus e treni»</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/autostrade-dopo-il-pressing-della-regione-cantieri-sospesi-dal-7-maggio-nei-fine-settimana/">Autostrade, dopo il pressing della Regione cantieri sospesi dal 7 maggio nei fine settimana</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/recovery-plan-a-genova-dal-governo-70-milioni-di-euro-per-valorizzare-i-forti/">Recovery Plan, a Genova dal Governo 70 milioni di euro per valorizzare i forti</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/dopo-sivori-e-odeon-apre-anche-il-cinema-corallo/">Dopo Sivori e Odeon, apre anche il cinema Corallo</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/lite-per-viabilita-autista-amt-picchiato-in-via-timavo/">Lite per viabilità, autista Amt picchiato in via Timavo</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/covid-calano-positivi-terapie-intensive-ricoverati-anche-oggi-7-morti/">Covid, calano positivi, terapie intensive, ricoverati. Anche oggi 7 morti</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/un-altro-incidente-in-a12-4-km-di-coda-tra-nervi-e-recco/">Un altro incidente in A12: 4 km di coda tra Nervi e Recco</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/corsa-ai-dehors-80-richieste-in-una-settimana-ma-non-tutti-possono-averlo/">Corsa ai dehors, 80 richieste in una settimana. Ma non tutti possono averlo</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/a-genova-per-un-evento-albano-scopre-i-palazzi-dei-rolli/">A Genova per un evento, Albano scopre i Palazzi dei Rolli</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/riaprono-i-musei-comunali-ecco-quali-e-in-che-orari/">Riaprono i musei comunali, ecco quali e in che orari</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/minacce-a-sfondo-razziale-a-uno-straniero-in-tre-ubriachi-si-scagliano-anche-contro-la-polizia/">Minacce a sfondo razziale a uno straniero. In tre, ubriachi si scagliano anche contro la Polizia</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/galliera-dieci-nuovi-ambulatori-di-chirurgia-maxillo-facciale-plastica-ricostruttiva-e-odontostomatologia/">Galliera: dieci nuovi ambulatori di chirurgia maxillo facciale, plastica ricostruttiva e odontostomatologia</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/toti-da-oggi-zona-gialla-primo-passo-verso-la-ripartenza-la-battaglia-non-e-finita/">Toti: «Da oggi zona gialla, primo passo verso la ripartenza. La battaglia non è finita»</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2021/04/26/portuale-finisce-in-mare-con-la-ralla-e-un-container-e-rischia-lannegamento/">Portuale finisce in mare con la ralla e un container e rischia l&#8217;annegamento</a>
											<span class="post-date">26 Aprile 2021</span>
									</li>
					</ul>

		</aside><aside id="top-posts-11" class="widget widget_top-posts"><h3 class="widget-title">Articoli più letti</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://genovaquotidiana.com/2021/04/26/lite-per-viabilita-autista-amt-picchiato-in-via-timavo/" title="Lite per viabilità, autista Amt picchiato in via Timavo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-17.45.11-1.jpeg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Lite per viabilità, autista Amt picchiato in via Timavo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/26/lite-per-viabilita-autista-amt-picchiato-in-via-timavo/" title="Lite per viabilità, autista Amt picchiato in via Timavo" class="bump-view" data-bump-view="tp">Lite per viabilità, autista Amt picchiato in via Timavo</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/26/muore-in-una-baracca-sotto-il-ponte-di-multedo-ritrovato-dalla-polizia/" title="Muore in una baracca sotto il ponte di Multedo. Ritrovato dalla Polizia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/Schermata-2021-04-26-alle-09.18.24.png?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Muore in una baracca sotto il ponte di Multedo. Ritrovato dalla Polizia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/26/muore-in-una-baracca-sotto-il-ponte-di-multedo-ritrovato-dalla-polizia/" title="Muore in una baracca sotto il ponte di Multedo. Ritrovato dalla Polizia" class="bump-view" data-bump-view="tp">Muore in una baracca sotto il ponte di Multedo. Ritrovato dalla Polizia</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/26/il-tar-accoglie-il-ricorso-di-confesercenti-inevitabile-stop-per-il-progetto-esselunga/" title="Il Tar accoglie il ricorso di Confesercenti. Inevitabile stop per il progetto iper Esselunga in via di Francia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/01/progetto-esselunga-via-di-francia.png?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Il Tar accoglie il ricorso di Confesercenti. Inevitabile stop per il progetto iper Esselunga in via di Francia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/26/il-tar-accoglie-il-ricorso-di-confesercenti-inevitabile-stop-per-il-progetto-esselunga/" title="Il Tar accoglie il ricorso di Confesercenti. Inevitabile stop per il progetto iper Esselunga in via di Francia" class="bump-view" data-bump-view="tp">Il Tar accoglie il ricorso di Confesercenti. Inevitabile stop per il progetto iper Esselunga in via di Francia</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/25/incendio-in-appartamento-in-via-celesia-a-rivarolo/" title="Incendio in appartamento in via Celesia, a Rivarolo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/D9FACBCF-6817-4A66-B590-335D2D890654.jpeg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Incendio in appartamento in via Celesia, a Rivarolo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/25/incendio-in-appartamento-in-via-celesia-a-rivarolo/" title="Incendio in appartamento in via Celesia, a Rivarolo" class="bump-view" data-bump-view="tp">Incendio in appartamento in via Celesia, a Rivarolo</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/25/incidente-chiuso-il-casello-di-genova-est-tre-persone-soccorse-in-codice-rosso/" title="Incidente. Chiuso il casello di Genova Est, tre persone soccorse in codice rosso" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-19.41.06.jpeg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Incidente. Chiuso il casello di Genova Est, tre persone soccorse in codice rosso" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/25/incidente-chiuso-il-casello-di-genova-est-tre-persone-soccorse-in-codice-rosso/" title="Incidente. Chiuso il casello di Genova Est, tre persone soccorse in codice rosso" class="bump-view" data-bump-view="tp">Incidente. Chiuso il casello di Genova Est, tre persone soccorse in codice rosso</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/25/il-pennello-rossoblu-colpisce-ancora-stavolta-su-un-ponte-sul-bisagno/" title="Il pennello rossoblu colpisce ancora, stavolta su un ponte sul Bisagno" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-19.23.05.jpeg?fit=1200%2C676&#038;ssl=1&#038;resize=40%2C40" alt="Il pennello rossoblu colpisce ancora, stavolta su un ponte sul Bisagno" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/25/il-pennello-rossoblu-colpisce-ancora-stavolta-su-un-ponte-sul-bisagno/" title="Il pennello rossoblu colpisce ancora, stavolta su un ponte sul Bisagno" class="bump-view" data-bump-view="tp">Il pennello rossoblu colpisce ancora, stavolta su un ponte sul Bisagno</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/24/roberta-nella-tela-del-ragno-ma-sul-centro-anidra-si-indagava-gia-per-violenza-sessuale-e-circonvenzione-dincapace/" title="Roberta nella tela del ragno, ma sul centro Anidra si indagava già per violenza sessuale e circonvenzione" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2021/04/118790280_10158784821481565_2073474667888740085_n.jpeg?fit=1200%2C678&#038;ssl=1&#038;resize=40%2C40" alt="Roberta nella tela del ragno, ma sul centro Anidra si indagava già per violenza sessuale e circonvenzione" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/24/roberta-nella-tela-del-ragno-ma-sul-centro-anidra-si-indagava-gia-per-violenza-sessuale-e-circonvenzione-dincapace/" title="Roberta nella tela del ragno, ma sul centro Anidra si indagava già per violenza sessuale e circonvenzione" class="bump-view" data-bump-view="tp">Roberta nella tela del ragno, ma sul centro Anidra si indagava già per violenza sessuale e circonvenzione</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/26/portuale-finisce-in-mare-con-la-ralla-e-un-container-e-rischia-lannegamento/" title="Portuale finisce in mare con la ralla e un container e rischia l&#039;annegamento" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2016/03/container-terminal-sech.jpg?fit=725%2C408&#038;ssl=1&#038;resize=40%2C40" alt="Portuale finisce in mare con la ralla e un container e rischia l&#039;annegamento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/26/portuale-finisce-in-mare-con-la-ralla-e-un-container-e-rischia-lannegamento/" title="Portuale finisce in mare con la ralla e un container e rischia l&#039;annegamento" class="bump-view" data-bump-view="tp">Portuale finisce in mare con la ralla e un container e rischia l&#039;annegamento</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/26/minacce-a-sfondo-razziale-a-uno-straniero-in-tre-ubriachi-si-scagliano-anche-contro-la-polizia/" title="Minacce a sfondo razziale a uno straniero. In tre, ubriachi si scagliano anche contro la Polizia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/08/Polizia-volante-notte-1.jpg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Minacce a sfondo razziale a uno straniero. In tre, ubriachi si scagliano anche contro la Polizia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/26/minacce-a-sfondo-razziale-a-uno-straniero-in-tre-ubriachi-si-scagliano-anche-contro-la-polizia/" title="Minacce a sfondo razziale a uno straniero. In tre, ubriachi si scagliano anche contro la Polizia" class="bump-view" data-bump-view="tp">Minacce a sfondo razziale a uno straniero. In tre, ubriachi si scagliano anche contro la Polizia</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2021/04/26/sentenza-civ-ecco-le-motivazioni-del-tar-il-pd-tursi-sospenda-liter-esselunga/" title="Sentenza Civ, ecco le motivazioni del Tar. Il Pd: «Tursi sospenda l&#039;iter Esselunga»" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/02/UfirstEsselunga_720.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Sentenza Civ, ecco le motivazioni del Tar. Il Pd: «Tursi sospenda l&#039;iter Esselunga»" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2021/04/26/sentenza-civ-ecco-le-motivazioni-del-tar-il-pd-tursi-sospenda-liter-esselunga/" title="Sentenza Civ, ecco le motivazioni del Tar. Il Pd: «Tursi sospenda l&#039;iter Esselunga»" class="bump-view" data-bump-view="tp">Sentenza Civ, ecco le motivazioni del Tar. Il Pd: «Tursi sospenda l&#039;iter Esselunga»</a>
							</div>
													</li>
					</ul>
</aside></div><!-- #secondary --></div></div>

    </div>
  </div>
</div>

	<footer class="sec-bg-color">
		<div class="container">
		<aside id="media_gallery-3" class="widget widget_media_gallery"><h3 class="widget-title">Genova in foto</h3><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="640" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/genovaquotidiana.com\/2021\/04\/27\/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express\/&quot;,&quot;likes_blog_id&quot;:88458979}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 640px; height: 880px;" data-original-width="640" data-original-height="880" > <div class="gallery-group images-7" style="width: 213px; height: 880px;" data-original-width="213" data-original-height="880" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152877" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="10Day" alt="10Day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152876" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="9Day" alt="9Day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152870" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="3Day" alt="3Day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="121"> <img data-attachment-id="152871" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?w=209&#038;h=121&#038;ssl=1" width="209" height="121" data-original-width="209" data-original-height="121" itemprop="http://schema.org/image" title="4Day" alt="4Day" style="width: 209px; height: 121px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152872" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="5day" alt="5day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="121"> <img data-attachment-id="152873" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?w=209&#038;h=121&#038;ssl=1" width="209" height="121" data-original-width="209" data-original-height="121" itemprop="http://schema.org/image" title="6day" alt="6day" style="width: 209px; height: 121px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152874" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="7day" alt="7day" style="width: 209px; height: 122px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-7" style="width: 204px; height: 880px;" data-original-width="204" data-original-height="880" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="152875" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="8Day" alt="8Day" style="width: 200px; height: 116px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="134"> <img data-attachment-id="152881" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg" data-orig-size="6186,4137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?w=200&#038;h=134&#038;ssl=1" width="200" height="134" data-original-width="200" data-original-height="134" itemprop="http://schema.org/image" title="1Day" alt="1Day" style="width: 200px; height: 134px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="133"> <img data-attachment-id="152882" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg" data-orig-size="6189,4127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?w=200&#038;h=133&#038;ssl=1" width="200" height="133" data-original-width="200" data-original-height="133" itemprop="http://schema.org/image" title="2Day" alt="2Day" style="width: 200px; height: 133px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="121"> <img data-attachment-id="153033" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg" data-orig-size="1240,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?fit=300%2C181&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?fit=620%2C375&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?w=200&#038;h=121&#038;ssl=1" width="200" height="121" data-original-width="200" data-original-height="121" itemprop="http://schema.org/image" title="11Day" alt="11Day" style="width: 200px; height: 121px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="153035" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="12day" alt="12day" style="width: 200px; height: 116px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="153194" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="13day" alt="13day" style="width: 200px; height: 116px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="153546" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="14day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="14day" alt="14day" style="width: 200px; height: 116px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-6" style="width: 223px; height: 880px;" data-original-width="223" data-original-height="880" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="126"> <img data-attachment-id="153553" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg" data-orig-size="1249,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copia di 15day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?fit=300%2C173&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?fit=620%2C357&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?w=219&#038;h=126&#038;ssl=1" width="219" height="126" data-original-width="219" data-original-height="126" itemprop="http://schema.org/image" title="Copia di 15day" alt="Copia di 15day" style="width: 219px; height: 126px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154737" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg" data-orig-size="6172,4115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="20Day" alt="20Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154738" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg" data-orig-size="6178,4135" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="21Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="21Day" alt="21Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154739" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg" data-orig-size="6168,4123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="22Day" alt="22Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154740" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg" data-orig-size="6167,4110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="23Day" alt="23Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154741" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg" data-orig-size="5992,4001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="24Day" alt="24Day" style="width: 219px; height: 146px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><p>Le foto sono del fotografo genovese <a href="http://www.carloalbertoalessi.it">Carlo Alberto Alessi.</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-154740  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="154740" data-permalink="https://genovaquotidiana.com/23day/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=6167%2C4110&amp;ssl=1" data-orig-size="6167,4110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=6167&amp;ssl=1 6167w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=620%2C414&amp;ssl=1 620w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="jetpack_display_posts_widget-11" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title">IL LIBRO: Orrore (Genova 935)</h3><div class="jetpack-display-remote-posts"><h4><a href="https://orroregenova935.wordpress.com/2015/09/07/x-capitolo-dellomicidio-in-canonica/" target="_blank" rel="noopener">X CAPITOLO &#8211; Dell&#8217;omicidio in canonica</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/09/03/orrore-genova-935-ix-capitolo-delle-trappole-incrociate-e-delle-nere-profezie/" target="_blank" rel="noopener">IX Capitolo – “Delle trappole incrociate e delle nere profezie”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/30/orrore-genova-935-viii-capitolo-dellamicizia-e-delle-donne/" target="_blank" rel="noopener">VIII CAPITOLO &#8220;Dell&#8217;Amicizia e delle donne&#8221; &#8211; &#8220;Orrore. Genova 935&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/26/vii-capitolo-della-morte-del-mercante-bugiardo-e-della-politica-di-aristotele/" target="_blank" rel="noopener">VII CAPITOLO &#8211; Della morte del mercante bugiardo e della “Politica” di Aristotele</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/24/capitoli-v-e-vi-del-matrimonio-della-muta-e-delle-intemperanze-del-padre-suo-e-di-una-morte-non-rimpianta-e-del-desiderio-di-eccellenza-perversa/" target="_blank" rel="noopener">Capitoli V e VI &#8211; &#8220;Del matrimonio della muta e delle intemperanze del padre suo&#8221; e &#8220;Di una morte non rimpianta e del desiderio di eccellenza perversa”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/19/iv-capitolo-della-fine-di-un-figlio-ribelle-e-delle-tentazioni-della-lussuria/" target="_blank" rel="noopener">IV CAPITOLO &#8211; &#8220;Della fine di un figlio ribelle e delle tentazioni della lussuria&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/16/orrore-genova-935-iii-capitolo-di-un-padre-snaturato-e-di-una-pia-donna/" target="_blank" rel="noopener">III CAPITOLO &#8211; Di un padre snaturato e di una “pia donna”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/13/orrore-genova-935-ii-capitolo/" target="_blank" rel="noopener">II CAPITOLO &#8220;In cui si narra della tormentata vita di una meretrice&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/09/prologo-e-primo-capitolo/" target="_blank" rel="noopener">Prologo e I CAPITOLO &#8220;Di come Gusberto si scelse la moglie&#8221;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><em><strong>GenovaQuotidiana</strong><br />
Agenzia Media</em><br />
<em>Partita Iva 02485610998</em><br />
<em>Direttore responsabile</em><br />
<em>Monica Di Carlo</em></p>
</div>
		</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://www.facebook.com/genovaquotidiana/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di genovaquotidiana su Facebook</span></a></li><li><a href="https://twitter.com/genovaquotidian/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di genovaquotidian su Twitter</span></a></li><li><a href="https://www.instagram.com/Genovaquotidiana/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Visualizza il profilo di Genovaquotidiana su Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Visualizza il profilo di UCb90REBvNknXyPc5Wd02Ceg su YouTube</span></a></li><li><a href="https://www.flickr.com/photos/GenovaQuotidiana/" class="genericon genericon-flickr" target="_blank"><span class="screen-reader-text">Visualizza il profilo di GenovaQuotidiana su Flickr</span></a></li></ul></aside><aside id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title">Traduci</h3><div id="google_translate_element"></div></aside>	</div>
	</footer>
		<div class="copyright text-center spacer">
			        	GenovaQuotidiana  ©2019		</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div> 
		
		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202117'></script>
	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
		<div id="sharing_email" style="display: none;">
		<form action="/2021/04/27/il-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://genovaquotidiana.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script type="text/plain" class="cmplz-script">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/plain" class="cmplz-script">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/bootstrap.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/wow.js?ver=1.0.0' id='wow-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/owl.carousel.js?ver=1.0.0' id='owl-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/jquery.vticker.min.js?ver=1.0.0' id='ticker-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/script.js?ver=1.0.0' id='magazine-newspaper-scripts-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.0.1.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.0.1.1' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.0.1.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/genovaquotidiana.com\/wp-admin\/admin-ajax.php","nonce":"7c11f79ccc","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/genovaquotidiana.com\/wp-login.php?redirect_to=https%3A%2F%2Fgenovaquotidiana.com%2F2021%2F04%2F27%2Fil-primo-maggio-tornano-in-servizio-i-treni-del-mare-e-il-5-terre-express%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.1' id='google-translate-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=202117#ver=202117&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'88458979',post:'272861',tz:'2',srv:'genovaquotidiana.com'} ]);
	_stq.push([ 'clickTrackerInit', '88458979', '272861' ]);
</script>
	</body>
</html>
<!--
	generated in 0.605 seconds
	160460 bytes batcached for 300 seconds
-->
