<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://genovaquotidiana.com/xmlrpc.php">
	<title>Ponte, due o tre settimane di ritardo stimate a causa del coronavirus - GenovaQuotidiana</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xru1emz"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://genovaquotidiana.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="hG4V9Mga_6sNiozfC_QJW50lW4boSLHZSNZnB82JGAo" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponte, due o tre settimane di ritardo stimate a causa del coronavirus - GenovaQuotidiana" />
<meta property="og:description" content="Lo ha detto il sindaco e commissario straordinario Marco Bucci durante un sopralluogo al cantiere. L&#8217;intenzione è quella di tentare di recuperare il più possibile Il termine dei lavori, ha spiegato Bucci, era stato previsto a fine giugno, con termine di installazione dell&#8217;impalcato metallico a fine aprile &lt;ma ci sono dei ritardi dovuti al coronavirus &hellip;" />
<meta property="og:url" content="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" />
<meta property="og:site_name" content="GenovaQuotidiana" />
<meta property="article:publisher" content="https://www.facebook.com/genovaquotidiana" />
<meta property="article:section" content="Ponte Morandi" />
<meta property="article:published_time" content="2020-04-11T15:45:57+00:00" />
<meta property="article:modified_time" content="2020-04-11T15:45:58+00:00" />
<meta property="og:updated_time" content="2020-04-11T15:45:58+00:00" />
<meta property="og:image" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo ha detto il sindaco e commissario straordinario Marco Bucci durante un sopralluogo al cantiere. L&#8217;intenzione è quella di tentare di recuperare il più possibile Il termine dei lavori, ha spiegato Bucci, era stato previsto a fine giugno, con termine di installazione dell&#8217;impalcato metallico a fine aprile &lt;ma ci sono dei ritardi dovuti al coronavirus [&hellip;]" />
<meta name="twitter:title" content="Ponte, due o tre settimane di ritardo stimate a causa del coronavirus - GenovaQuotidiana" />
<meta name="twitter:site" content="@genovaquotidian" />
<meta name="twitter:image" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&#038;ssl=1" />
<meta name="twitter:creator" content="@genovaquotidian" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://genovaquotidiana.com/#website","url":"https://genovaquotidiana.com/","name":"GenovaQuotidiana","description":"Cronaca, notizie, storia, cultura, arte, spettacoli, turismo, cucina, tempo libero, informazioni","potentialAction":{"@type":"SearchAction","target":"https://genovaquotidiana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/#primaryimage","url":"https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&ssl=1","width":1600,"height":1066},{"@type":"WebPage","@id":"https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/#webpage","url":"https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/","inLanguage":"it-IT","name":"Ponte, due o tre settimane di ritardo stimate a causa del coronavirus - GenovaQuotidiana","isPartOf":{"@id":"https://genovaquotidiana.com/#website"},"primaryImageOfPage":{"@id":"https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/#primaryimage"},"datePublished":"2020-04-11T15:45:57+00:00","dateModified":"2020-04-11T15:45:58+00:00","author":{"@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13"}},{"@type":["Person"],"@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13","name":"GenovaQuotidiana","image":{"@type":"ImageObject","@id":"https://genovaquotidiana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/363c910bcc8373fa2c4142f027f59c4d?s=96&d=identicon&r=g","caption":"GenovaQuotidiana"},"description":"Agenzia Giornalistica GenovaQuotidiana\nPartita Iva 02485610998\nDirettore Responsabile: Monica Di Carlo","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed" href="https://genovaquotidiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed dei commenti" href="https://genovaquotidiana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Ponte, due o tre settimane di ritardo stimate a causa del coronavirus Feed dei commenti" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/genovaquotidiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://genovaquotidiana.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/bootstrap.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/animate.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/owl.carousel.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magazine-newspaper-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C700%2C900&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-newspaper-style-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/css/dynamic.css?ver=5.4' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>

                .pri-color{ color: #f93100; }

                .popular-news-snippet .summary .news-category,.pri-bg-color,h4.news-title:after,h3.widget-title:after,
.jetpack_subscription_widget,.widget_search,.banner-news .banner-news-caption a.news-category{ background: #f93100; }

                h2.news-heading,h3.widget-title{ border-color: #f93100; }



                .sec-color,a, a:visited,h2.news-heading,h4.news-title a:hover,h3.widget-title{ color: #3e63b6; }

                .news-ticker b,.search-submit,.sec-bg-color{ background: #3e63b6; }

                .news-ticker b:after{ border-left: 8px solid #3e63b6;}
                                .news-ticker-2 b:after{ border-left: 10px solid #3e63b6;}


                body{ font: 400 18px/25px Raleway; color: #333; }

                h2.news-heading, h3.widget-title{ font-size: 30px; }
                h1.news-title, h4.news-title{ font-size: 30px; }

                h1{ font-weight: 500; font-size: 33px; color: #1e73be; }
                h2{ font-weight: 500; font-size: 22px; color: #dd3333; }
                h3{ font-weight: 500; font-size: 22px; color: #dd3333; }
                h4{ font-weight: 500; font-size: 22px; color: #dd3333; }
                h5{ font-weight: 500; font-size: 22px; color: #dd3333; }
                h6{ font-weight: 500; font-size: 22px; color: #dd3333; }
        
</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.33' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://genovaquotidiana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://genovaquotidiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://genovaquotidiana.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5ZadJ-VIJ' />
<link rel="alternate" type="application/json+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2020%2F04%2F11%2Fponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2020%2F04%2F11%2Fponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-cfasync="false"> var dFlipLocation = "https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/amp/"><link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=270%2C270&#038;ssl=1" />
	<style type="text/css">
</style>

</head>
<body class="post-template-default single single-post postid-221881 single-format-standard wp-custom-logo">



<header >
	

	<section class="logo">
		<div class="container">
			<div class="row">
			<!-- Brand and toggle get grouped for better mobile display -->		
			<div class="col-sm-12 text-center">			
				<a href="https://genovaquotidiana.com/" class="custom-logo-link" rel="home"><img width="439" height="90" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?fit=439%2C90&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="GenovaQuotidiana" data-attachment-id="157801" data-permalink="https://genovaquotidiana.com/cropped-testata-20192-png/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?fit=439%2C90&amp;ssl=1" data-orig-size="439,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-testata-20192.png" data-image-description="&lt;p&gt;https://genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?fit=300%2C62&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?fit=439%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?w=439&amp;ssl=1 439w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?resize=150%2C31&amp;ssl=1 150w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?resize=300%2C62&amp;ssl=1 300w" data-lazy-sizes="(max-width: 439px) 100vw, 439px" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-testata-20192.png?fit=439%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></a>
			</div>
			<div class="col-sm-12 text-center top-ads"></div>
			</div>
		</div> <!-- /.end of container -->
	</section> <!-- /.end of section -->

	



	<section  class="pri-bg-color main-nav nav-four">
		<div class="container">
			<nav class="navbar navbar-inverse">
		      	<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			        <span class="sr-only">Toggle navigation</span>
			        <span class="icon-bar"></span>
			        <span class="icon-bar"></span>
			        <span class="icon-bar"></span>
		      	</button>	    
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">  							
								        
			    </div> <!-- /.end of collaspe navbar-collaspe -->
			</nav>
		</div>

	</section>
</header>

<section class="news-ticker news-ticker-5">
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
															<!-- ticker -->			
												<b>Ultime notizie di cronaca</b>
						<div id="example">
						  <ul>
						  							    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 11 Aprile 2020</small> <a href="https://genovaquotidiana.com/2020/04/11/covid-oggi-15-morti-a-genova-una-aveva-solo-55-anni/" class="break-news">Covid, oggi 15 morti a Genova. Una aveva solo 55 anni</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 11 Aprile 2020</small> <a href="https://genovaquotidiana.com/2020/04/11/500-milioni-dalla-regione-per-il-recupero-degli-immobili-del-sequestro-canfarotta/" class="break-news">500 milioni dalla Regione per il recupero degli immobili del sequestro Canfarotta</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 11 Aprile 2020</small> <a href="https://genovaquotidiana.com/2020/04/11/rogo-nella-notte-alla-costa-dei-sestri-sono-intervenuti-i-vvf/" class="break-news">Rogo nella notte alla Costa dei Sestri. Sono intervenuti i vvf</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 11 Aprile 2020</small> <a href="https://genovaquotidiana.com/2020/04/11/prendono-il-sole-sulle-scale-di-via-digione-denunciate-per-il-decreto-covid/" class="break-news">Prendono il sole sulle scale di via Digione, denunciate per il decreto Covid</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 11 Aprile 2020</small> <a href="https://genovaquotidiana.com/2020/04/11/si-spaccia-per-un-volontario-di-una-pubblica-assistenza-denunciato-dalla-polizia/" class="break-news">Si spaccia per un volontario di una pubblica assistenza. Denunciato dalla polizia</a></li>
						    						    	<li><small class="date"><i class="fa fa-clock-o" aria-hidden="true"></i> 11 Aprile 2020</small> <a href="https://genovaquotidiana.com/2020/04/11/i-carabinieri-distribuiscono-la-pensione-agli-anziani-che-non-ce-la-fanno-a-ritirarla/" class="break-news">I carabinieri distribuiscono la pensione agli anziani che non ce la fanno a ritirarla</a></li>
						    		    
						  </ul>
						</div>		
						<!-- ticker -->
												</div>

										<div class="col-sm-4 text-right">				
					<div class="social-icons">
				        <ul class="list-inline">
				        					        							            <li class="facebook"><a href="https://www.facebook.com/genovaquotidiana/" target="_blank"><i class="fa fa-facebook"></i></a></li>
				            				        							            <li class="twitter"><a href="https://twitter.com/GenovaQuotidian" target="_blank"><i class="fa fa-twitter"></i></a></li>
				            				        							            <li class="youtube-play"><a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				            				        							            <li class="instagram"><a href="https://www.instagram.com/genovaquotidiana" target="_blank"><i class="fa fa-instagram"></i></a></li>
				            				        							            <li class="google-plus"><a href="https://plus.google.com/110109330145954395025" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				            				    	</ul>
					</div>
				</div>
			
		</div>
	</div>
</section>

               
	<div class="breadcrumbs">
		<div class="container"><div id="crumbs"><a href="https://genovaquotidiana.com">Home</a> &raquo; <a href="https://genovaquotidiana.com/category/ponte-morandi/">Ponte Morandi</a> &raquo; <span class="current">Ponte, due o tre settimane di ritardo stimate a causa del coronavirus</span></div></div>
	</div>

<div class="inside-page">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-8">
        <section class="page-section">
          <div class="detail-content">

                                
              
<div class="page-title">
  <h1>Ponte, due o tre settimane di ritardo stimate a causa del coronavirus</h1>
</div>

<div class="single-post">
       

    <div class="info">
      <ul class="list-inline">
         
            
                                        <li><i class="fa fa-clock-o"></i> <a href="https://genovaquotidiana.com/2020/04/11/">11 Aprile 2020</a></li>
            
            
                        

                        

        
            
            
                                              <li><a href="https://genovaquotidiana.com/category/ponte-morandi/">Ponte Morandi</a></li>
                              
                        

                        

        
            
            
            
                                                  

                        

                
      </ul>
    </div>

  

  <div class="post-content">
    <figure class="feature-image">
              <img width="1600" height="1066" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="221883" data-permalink="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/img-20200411-wa0020/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200411-WA0020" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?resize=620%2C414&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/IMG-20200411-WA0020.jpg?fit=1600%2C1066&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />       
    </figure>
    
    <article>
      
<h3>Lo ha detto il sindaco e commissario straordinario Marco Bucci durante un sopralluogo al cantiere. L&#8217;intenzione è quella di tentare di recuperare il più possibile</h3>



<p>Il termine dei lavori, ha spiegato Bucci, era stato previsto a fine giugno, con termine di installazione dell&#8217;impalcato metallico a fine aprile &lt;ma ci sono dei ritardi dovuti al coronavirus stimati in due-tre settimane>.<br />&lt;Vediamo di recuperare i ritardi &#8211; ha aggiunto il commissario-sindaco -. Ma la tappa principale che abbiamo davanti è finire tutti gli impalcati, Vogliamo che dal di sotto il ponte sia completo, e questo accadrà un po&#8217; prima della fine di aprile>.<br />Bucci ha anche comunicato che la società Autostrade sta lavorando all&#8217;elicoidale di congiunzione con la A7. &lt;Aspi ha detto che per metà maggio l&#8217;elicoidale sarà pronto, con tutti i lavori di manutenzione già finiti. Noi seguiamo i lavori e per ora non ci sono ritardi. È una parte importante del ponte e deve essere finita prima che sia finita tutta la struttura>.</p>



<p class="has-small-font-size">Foto: Struttura Commissariale</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" data-text="Ponte, due o tre settimane di ritardo stimate a causa del coronavirus" data-via="GenovaQuotidian" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88458979-221881-5e91f66684d4c' data-src='https://widgets.wp.com/likes/#blog_id=88458979&amp;post_id=221881&amp;origin=genovaquotidiana.com&amp;obj_id=88458979-221881-5e91f66684d4c' data-name='like-post-frame-88458979-221881-5e91f66684d4c'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>      
           
    </article>

    </div>

    

  </div>


                          	<div id="comments" class="comments-area">
		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://genovaquotidiana.com/wp-login.php?redirect_to=https%3A%2F%2Fgenovaquotidiana.com%2F2020%2F04%2F11%2Fponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div><!-- #comments -->
          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->  
      </div>

      <div class="col-sm-4"><div class="inside-sidebar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-38" class="widget widget_text"><h3 class="widget-title">Turismo</h3>			<div class="textwidget"><div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/genovaquotidiana/videos/1372148682992633/"></div>
<p><span class="text-extra-large margin-25px-bottom display-inline-block alt-font heading-style3 vc_custom_1574372328321 pofo-button-responsive-5e184d1e25e34 heading-2">Per il ventiseiesimo anno consecutivo, a <strong>Como</strong> si è riaccesa la magia del Natale grazie a &#8220;Como Città dei Balocchi&#8221;. <a href="http://www.cittadeibalocchi.it/">Qui il sito internet</a></span></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.carloalbertoalessi.com/" title="“gol”" rel="nofollow noopener noreferrer" target="_blank"><img src="https://genovaquotidiana.com/wp-content/uploads/2019/12/Schermata-2019-12-07-alle-12.53.29-1.png" alt="“CarloAlberto”" width="“1240”" height="“371”" data-lazy-src="https://genovaquotidiana.com/wp-content/uploads/2019/12/Schermata-2019-12-07-alle-12.53.29-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src ="https://genovaquotidiana.com/wp-content/uploads/2019/12/Schermata-2019-12-07-alle-12.53.29-1.png" alt=“CarloAlberto” width=“1240” height=“371”/></noscript>
  <img src="https://genovaquotidiana.com/wp-content/uploads/2019/12/73460625_10219808307174698_9047212711963787264_o.jpg" alt="“CarloAlbertoMangiafuoco”" width="“640”" height="“960”" data-lazy-src="https://genovaquotidiana.com/wp-content/uploads/2019/12/73460625_10219808307174698_9047212711963787264_o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src ="https://genovaquotidiana.com/wp-content/uploads/2019/12/73460625_10219808307174698_9047212711963787264_o.jpg" alt=“CarloAlbertoMangiafuoco” width=“640” height=“960”/></noscript>
</a> FOTO E VIDEO - Reportage wedding, battesimi, lauree, compleanni, eventi, aziende - Corsi di fotografia e Photoshop/Lightroom - Book in studio e in location.
<a href="https://www.carloalbertoalessi.com">Visita il sito CarloAlbertoAlessi.com</a></div></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-203262  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="203262" data-permalink="https://genovaquotidiana.com/72337967_2367117716950822_8119716474307739648_o/" data-orig-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?fit=2000%2C1331&amp;ssl=1" data-orig-size="2000,1331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="72337967_2367117716950822_8119716474307739648_o" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?resize=620%2C414&amp;ssl=1 620w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2019/12/72337967_2367117716950822_8119716474307739648_o.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="text-29" class="widget widget_text"><h3 class="widget-title">I video</h3>			<div class="textwidget"><p><strong>Per &#8220;Natoli Gioielli&#8221;</strong></p>
</div>
		</aside><aside id="media_video-23" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/carloalbertoph/videos/417250062318132/" data-width="640"><blockquote cite="https://www.facebook.com/carloalbertoph/videos/417250062318132/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/carloalbertoph/videos/417250062318132/"></a><p>A Garlenda per Natoli durante l’evento #amicoshipyard  #theitalianjob il tema del 2019 é #blackandwhite coordinato da #frogadv, foto e video a mia cura #nikon #nps #davinciresolve #italy #jewels #natoli #party #golf #alassio</p>Posted by <a href="https://www.facebook.com/carloalbertoph/">Carlo Alberto Alessi - Photojournalist</a> on Wednesday, 23 October 2019</blockquote></div></aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><p><strong>Wedding</strong></p>
</div>
		</aside><aside id="media_video-25" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style></aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"><p><strong>Per &#8220;La Soirée Eventi&#8221;</strong></p>
</div>
		</aside><aside id="media_video-29" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/lasoiree.eventi/videos/1251936188326411/" data-width="640"><blockquote cite="https://www.facebook.com/lasoiree.eventi/videos/1251936188326411/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lasoiree.eventi/videos/1251936188326411/"></a><p>La Soirée &#064; Teatro Carlo Felice - Halloween 🎃 Ancora grazie a tutti 😎Video by www.carloalbertoalessi.com</p>Posted by <a href="https://www.facebook.com/lasoiree.eventi/">La Soirée Eventi</a> on Sunday, 3 November 2019</blockquote></div></aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><p><strong>stark_1200 at Monaco Yacht Show</strong></p>
</div>
		</aside><aside id="media_video-24" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/carloalbertoph/videos/697528770738258/" data-width="640"><blockquote cite="https://www.facebook.com/carloalbertoph/videos/697528770738258/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/carloalbertoph/videos/697528770738258/"></a><p>&#064;stark_1200 at Monaco Yacht Show - Emotional Spot #nikon #z6 #nps #monacoyachtshow #2019 #luxury #stark1200 #ph</p>Posted by <a href="https://www.facebook.com/carloalbertoph/">Carlo Alberto Alessi - Photojournalist</a> on Wednesday, 27 November 2019</blockquote></div></aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><p><strong>Per &#8220;La Scolca&#8221;</strong></p>
</div>
		</aside><aside id="media_video-26" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/carloalbertoph/videos/397916711155203/" data-width="640"><blockquote cite="https://www.facebook.com/carloalbertoph/videos/397916711155203/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/carloalbertoph/videos/397916711155203/"></a><p>Con immenso piacere Vi presento  il corporate video per la 100th vendemmia de &#064;lascolca_official  #wine #luxury #vinitaly #lascolca #italy</p>Posted by <a href="https://www.facebook.com/carloalbertoph/">Carlo Alberto Alessi - Photojournalist</a> on Wednesday, 6 November 2019</blockquote></div></aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><p><strong>Innamorati a New York</strong></p>
</div>
		</aside><aside id="media_video-27" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/carloalbertoph/videos/334903260432139/" data-width="640"><blockquote cite="https://www.facebook.com/carloalbertoph/videos/334903260432139/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/carloalbertoph/videos/334903260432139/"></a><p>Engagement session, New York City DUMBO.#nyc #love #engagement #photography #newyorkcity #dumbo #brooklyn #bridge #fufilm #nikon #nps</p>Posted by <a href="https://www.facebook.com/carloalbertoph/">Carlo Alberto Alessi - Photojournalist</a> on Friday, 28 December 2018</blockquote></div></aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><p><strong>Per Gioielleria Magnone 1914</strong></p>
</div>
		</aside><aside id="media_video-28" class="widget widget_media_video"><style>.widget.widget_media_video iframe { margin: 0; }</style><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-video" data-href="https://www.facebook.com/magnone1914/videos/664143974411975/" data-width="640"><blockquote cite="https://www.facebook.com/magnone1914/videos/664143974411975/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/magnone1914/videos/664143974411975/">Magnone 1914 : Ci presentiamo</a><p>Fin dal 1914 Magnone accompagna Sestri nella scelta dei gioielli. Siamo Daniela e Agostino Gazzo, nipoti dei fondatori Angela e Gerolamo Magnone. Nel nostro salotto collaboriamo con:  DoDo, Crivelli, Filo della Vita, Marco Gerbella, Coscia, Pesavento, Sacramore Firenze, Rue des Mille, Rosso Prezioso, GarminQual&#039;è il tuo gioiello preferito?</p>Posted by <a href="https://www.facebook.com/magnone1914/">Gioielleria Magnone 1914</a> on Wednesday, 27 November 2019</blockquote></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title">I giornalisti raccontano i 10 mesi dal crollo del ponte. Informare anche quando il cuore fa fatica</h3><div class="textwidget custom-html-widget"><a href="https://genovaquotidiana.com/2019/06/15/i-giornalisti-raccontano-i-10-mesi-dal-crollo-del-ponte-informare-anche-quando-il-cuore-fa-fatica/" title="“gol”" rel="nofollow noopener noreferrer" target="_blank">
  <img src="https://genovaquotidiana.com/wp-content/uploads/2018/12/ponte-morandi-10-620x360.jpeg" alt="“Morandi”" width="“1240”" height="“720”" data-lazy-src="https://genovaquotidiana.com/wp-content/uploads/2018/12/ponte-morandi-10-620x360.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src ="https://genovaquotidiana.com/wp-content/uploads/2018/12/ponte-morandi-10-620x360.jpeg" alt=“Morandi” width=“1240” height=“720”/></noscript>
</a>
L’edizione 2019 di “Cronaca di 1 anno di Cronaca”, tradizionale pubblicazione del Gruppo Cronisti Liguri, è stata interamente dedicata al crollo di Ponte Morandi e a tutto quello che è successo dopo. Il link per scaricare il libro</div></aside>		<aside id="recent-posts-20" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/la-sampdoria-dona-10-tablet-al-villa-scassi/">La Sampdoria dona 10 tablet al Villa Scassi</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/dopo-pasqua-saranno-riaperti-6-uffici-postali/">Dopo Pasqua saranno riaperti 6 uffici postali</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" aria-current="page">Ponte, due o tre settimane di ritardo stimate a causa del coronavirus</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/il-cardinal-bagnasco-benedice-i-lavoratori-del-ponte/">Il cardinal Bagnasco benedice i lavoratori del ponte</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/covid-oggi-15-morti-a-genova-una-aveva-solo-55-anni/">Covid, oggi 15 morti a Genova. Una aveva solo 55 anni</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/500-milioni-dalla-regione-per-il-recupero-degli-immobili-del-sequestro-canfarotta/">500 milioni dalla Regione per il recupero degli immobili del sequestro Canfarotta</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/rogo-nella-notte-alla-costa-dei-sestri-sono-intervenuti-i-vvf/">Rogo nella notte alla Costa dei Sestri. Sono intervenuti i vvf</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/prendono-il-sole-sulle-scale-di-via-digione-denunciate-per-il-decreto-covid/">Prendono il sole sulle scale di via Digione, denunciate per il decreto Covid</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/si-spaccia-per-un-volontario-di-una-pubblica-assistenza-denunciato-dalla-polizia/">Si spaccia per un volontario di una pubblica assistenza. Denunciato dalla polizia</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/i-carabinieri-distribuiscono-la-pensione-agli-anziani-che-non-ce-la-fanno-a-ritirarla/">I carabinieri distribuiscono la pensione agli anziani che non ce la fanno a ritirarla</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/polizia-penitenziaria-dono-di-pasqua-alla-casa-bimbi/">Polizia penitenziaria, dono di Pasqua alla &#8220;Casa Bimbi&#8221;</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/fermato-per-i-controlli-covid-spacciatore-finisce-a-marassi/">Fermato per i controlli Covid, spacciatore finisce a Marassi</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/39enne-con-obbligo-di-dimora-spacciava-in-casa-arrestato-dai-cc/">39enne con obbligo di dimora spacciava in casa, arrestato dai CC</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/il-meteo-limet-del-fine-settimana-sole-a-pasqua-nuvoloso-a-pasquetta/">Il meteo Limet del fine settimana: sole a Pasqua, nuvoloso a Pasquetta</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/11/ecco-le-attivita-che-potranno-aprire-dal-14-aprile-e-fino-al-3-maggio/">Ecco le attività che potranno aprire dal 14 aprile e fino al 3 maggio</a>
											<span class="post-date">11 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/10/bucci-ieri-il-30-di-spostamenti-in-piu-rischio-di-seconda-ondata-di-contagi/">Bucci: &#8220;Ieri il 30% di spostamenti in più. Rischio di seconda ondata di contagi&#8221;</a>
											<span class="post-date">10 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/10/toti-case-di-riposo-20-di-ospiti-contagiati-solo-l8-del-personale-positivo/">Toti: &#8220;Case di riposo: 20% di ospiti contagiati, solo l&#8217;8% del personale positivo&#8221;</a>
											<span class="post-date">10 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/10/conte-misure-di-contenimento-estesa-al-3-maggio/">*** Conte: &#8220;Misure di contenimento estesa al 3 maggio&#8221; ***</a>
											<span class="post-date">10 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/10/concluso-alle-18-il-varo-di-unaltra-campata-del-ponte-video/">Concluso alle 18 il varo di un&#8217;altra campata del ponte &#8211; VIDEO</a>
											<span class="post-date">10 Aprile 2020</span>
									</li>
											<li>
					<a href="https://genovaquotidiana.com/2020/04/10/amiu-proroga-la-chiusura-della-isole-ecologiche/">Amiu proroga la chiusura della isole ecologiche</a>
											<span class="post-date">10 Aprile 2020</span>
									</li>
					</ul>
		</aside><aside id="top-posts-11" class="widget widget_top-posts"><h3 class="widget-title">Articoli più letti</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://genovaquotidiana.com/2020/04/09/la-lettera-di-due-sanitari-dovete-avere-paura-a-uscire-rischiamo-di-finire-farmaci-ossigeno-presidi-di-protezione/" title="La lettera di due sanitari: &quot;Dovete avere paura a uscire! Rischiamo di finire farmaci, ossigeno, presidi di protezione&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2020/03/coronavirus11china-briefing-2-print-superJumbo-v2.jpg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="La lettera di due sanitari: &quot;Dovete avere paura a uscire! Rischiamo di finire farmaci, ossigeno, presidi di protezione&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/09/la-lettera-di-due-sanitari-dovete-avere-paura-a-uscire-rischiamo-di-finire-farmaci-ossigeno-presidi-di-protezione/" title="La lettera di due sanitari: &quot;Dovete avere paura a uscire! Rischiamo di finire farmaci, ossigeno, presidi di protezione&quot;" class="bump-view" data-bump-view="tp">La lettera di due sanitari: &quot;Dovete avere paura a uscire! Rischiamo di finire farmaci, ossigeno, presidi di protezione&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/10/primo-medico-ospedaliero-genovese-morto-di-covid-emilio-brignole-del-villa-scassi/" title="Primo medico ospedaliero genovese morto di Covid: Emilio Brignole del Villa Scassi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/E7E62B7F-0EA9-4DBE-9986-CB84FB081D9A.png?fit=1024%2C588&#038;ssl=1&#038;resize=40%2C40" alt="Primo medico ospedaliero genovese morto di Covid: Emilio Brignole del Villa Scassi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/10/primo-medico-ospedaliero-genovese-morto-di-covid-emilio-brignole-del-villa-scassi/" title="Primo medico ospedaliero genovese morto di Covid: Emilio Brignole del Villa Scassi" class="bump-view" data-bump-view="tp">Primo medico ospedaliero genovese morto di Covid: Emilio Brignole del Villa Scassi</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/09/in-fila-per-il-buono-spesa-il-nullatenente-con-auto-di-lusso-e-appartamenti-da-favola/" title="In fila per il buono spesa il &quot;nullatenente&quot; con auto di lusso e appartamenti da favola" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-18.42.34.png?fit=1200%2C665&#038;ssl=1&#038;resize=40%2C40" alt="In fila per il buono spesa il &quot;nullatenente&quot; con auto di lusso e appartamenti da favola" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/09/in-fila-per-il-buono-spesa-il-nullatenente-con-auto-di-lusso-e-appartamenti-da-favola/" title="In fila per il buono spesa il &quot;nullatenente&quot; con auto di lusso e appartamenti da favola" class="bump-view" data-bump-view="tp">In fila per il buono spesa il &quot;nullatenente&quot; con auto di lusso e appartamenti da favola</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/11/covid-oggi-15-morti-a-genova-una-aveva-solo-55-anni/" title="Covid, oggi 15 morti a Genova. Una aveva solo 55 anni" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/02/coronavirus-2.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Covid, oggi 15 morti a Genova. Una aveva solo 55 anni" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/11/covid-oggi-15-morti-a-genova-una-aveva-solo-55-anni/" title="Covid, oggi 15 morti a Genova. Una aveva solo 55 anni" class="bump-view" data-bump-view="tp">Covid, oggi 15 morti a Genova. Una aveva solo 55 anni</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/09/genovesi-refrattari-alla-quarantena-20-il-rischio-e-che-lepidemia-dilaghi-senza-freno/" title="Genovesi refrattari alla quarantena: +20%. Il rischio è che l&#039;epidemia dilaghi senza freno" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/03/coronavirus0_Commonwealth-Day-2020.jpg?fit=1200%2C678&#038;ssl=1&#038;resize=40%2C40" alt="Genovesi refrattari alla quarantena: +20%. Il rischio è che l&#039;epidemia dilaghi senza freno" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/09/genovesi-refrattari-alla-quarantena-20-il-rischio-e-che-lepidemia-dilaghi-senza-freno/" title="Genovesi refrattari alla quarantena: +20%. Il rischio è che l&#039;epidemia dilaghi senza freno" class="bump-view" data-bump-view="tp">Genovesi refrattari alla quarantena: +20%. Il rischio è che l&#039;epidemia dilaghi senza freno</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/11/ecco-le-attivita-che-potranno-aprire-dal-14-aprile-e-fino-al-3-maggio/" title="Ecco le attività che potranno aprire dal 14 aprile e fino al 3 maggio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2015/12/libri.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Ecco le attività che potranno aprire dal 14 aprile e fino al 3 maggio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/11/ecco-le-attivita-che-potranno-aprire-dal-14-aprile-e-fino-al-3-maggio/" title="Ecco le attività che potranno aprire dal 14 aprile e fino al 3 maggio" class="bump-view" data-bump-view="tp">Ecco le attività che potranno aprire dal 14 aprile e fino al 3 maggio</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/08/covid-liguria-tra-le-peggiori-per-tasso-di-mortalita-oggi-32-morti-di-cui-19-a-genova/" title="Covid, Liguria tra le peggiori per tasso di mortalità. Oggi 32 morti di cui 19 a Genova" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/1440x810_cmsv2_83f18bf5-b1db-5b86-8c22-237b2b55a6e0-4526598.jpg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="Covid, Liguria tra le peggiori per tasso di mortalità. Oggi 32 morti di cui 19 a Genova" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/08/covid-liguria-tra-le-peggiori-per-tasso-di-mortalita-oggi-32-morti-di-cui-19-a-genova/" title="Covid, Liguria tra le peggiori per tasso di mortalità. Oggi 32 morti di cui 19 a Genova" class="bump-view" data-bump-view="tp">Covid, Liguria tra le peggiori per tasso di mortalità. Oggi 32 morti di cui 19 a Genova</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/09/i-furbetti-del-buono-spesa-tanti-i-falsi-invalidi-che-hanno-ottenuto-la-consegna-a-casa/" title="I furbetti del buono spesa: tanti i &quot;falsi invalidi&quot; che hanno ottenuto la consegna a casa" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/08/6CE2C2AC-073A-479E-9DAC-DC4AF18BE3D4.jpeg?fit=1200%2C677&#038;ssl=1&#038;resize=40%2C40" alt="I furbetti del buono spesa: tanti i &quot;falsi invalidi&quot; che hanno ottenuto la consegna a casa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/09/i-furbetti-del-buono-spesa-tanti-i-falsi-invalidi-che-hanno-ottenuto-la-consegna-a-casa/" title="I furbetti del buono spesa: tanti i &quot;falsi invalidi&quot; che hanno ottenuto la consegna a casa" class="bump-view" data-bump-view="tp">I furbetti del buono spesa: tanti i &quot;falsi invalidi&quot; che hanno ottenuto la consegna a casa</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/10/patch-della-polizia-locale-genovese-per-raccogliere-fondi-per-la-protezione-civile/" title="Patch della Polizia locale genovese per raccogliere fondi per la protezione civile" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/04/1-1.jpg?fit=1200%2C682&#038;ssl=1&#038;resize=40%2C40" alt="Patch della Polizia locale genovese per raccogliere fondi per la protezione civile" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/10/patch-della-polizia-locale-genovese-per-raccogliere-fondi-per-la-protezione-civile/" title="Patch della Polizia locale genovese per raccogliere fondi per la protezione civile" class="bump-view" data-bump-view="tp">Patch della Polizia locale genovese per raccogliere fondi per la protezione civile</a>
							</div>
													</li>
										<li>
						<a href="https://genovaquotidiana.com/2020/04/10/i-controlli-della-polizia-di-stato-coppiette-a-passeggio-e-gente-che-dorme-sul-bus/" title="I controlli della Polizia di Stato: coppiette a passeggio e gente che dorme sul bus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2020/03/BA692C34-4FC6-4B8A-A4B2-3EFD19AAE9F1.jpeg?fit=900%2C598&#038;ssl=1&#038;resize=40%2C40" alt="I controlli della Polizia di Stato: coppiette a passeggio e gente che dorme sul bus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://genovaquotidiana.com/2020/04/10/i-controlli-della-polizia-di-stato-coppiette-a-passeggio-e-gente-che-dorme-sul-bus/" title="I controlli della Polizia di Stato: coppiette a passeggio e gente che dorme sul bus" class="bump-view" data-bump-view="tp">I controlli della Polizia di Stato: coppiette a passeggio e gente che dorme sul bus</a>
							</div>
													</li>
					</ul>
</aside></div><!-- #secondary --></div></div>

    </div>
  </div>
</div>

	<footer class="sec-bg-color">
		<div class="container">
		<aside id="media_gallery-3" class="widget widget_media_gallery"><h3 class="widget-title">Il calendario dell&#8217;Avvento</h3><div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="640" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/genovaquotidiana.com\/2020\/04\/11\/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus\/&quot;,&quot;likes_blog_id&quot;:88458979}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152877" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="10Day" alt="10Day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152876" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="9Day" alt="9Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152870" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="3Day" alt="3Day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152871" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="4Day" alt="4Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152872" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="5day" alt="5day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152873" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="6day" alt="6day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152874" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="7day" alt="7day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152875" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="8Day" alt="8Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152881" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg" data-orig-size="6186,4137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="1Day" alt="1Day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="152882" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg" data-orig-size="6189,4127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="2Day" alt="2Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="153033" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg" data-orig-size="1240,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?fit=300%2C181&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?fit=620%2C375&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="11Day" alt="11Day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="153035" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="12day" alt="12day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="153194" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?fit=620%2C360&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="13day" alt="13day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="153546" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="14day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="14day" alt="14day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="153553" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg" data-orig-size="1249,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copia di 15day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?fit=300%2C173&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?fit=620%2C357&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="Copia di 15day" alt="Copia di 15day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="154737" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg" data-orig-size="6172,4115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="20Day" alt="20Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="154738" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg" data-orig-size="6178,4135" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="21Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="21Day" alt="21Day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="154739" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg" data-orig-size="6168,4123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="22Day" alt="22Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="154740" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg" data-orig-size="6167,4110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="23Day" alt="23Day" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="154741" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg" data-orig-size="5992,4001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24Day" data-image-description="" data-medium-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i2.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?w=316&#038;h=316&#038;crop=1&#038;ssl=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="24Day" alt="24Day" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> </div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><p>Dal 1º fino al 24 dicembre nel cortile di Palazzo Tursi, ogni giorno si è aperta una finestra del calendario dell’Avvento, che ha svelato uno scorcio o una tradizione cittadina. Ecco le foto esposte nel cortile di palazzo Tursi. L’iniziativa è stata organizzata dall’assessore al Turismo Paola Bordilli. Le foto sono del fotografo genovese <a href="http://www.carloalbertoalessi.com/">Carlo Alberto Alessi.</a></p>
<p><a href="http://www.carloalbertoalessi.com/">www.carloalbertoalessi.com</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-154740  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="154740" data-permalink="https://genovaquotidiana.com/23day/" data-orig-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=6167%2C4110&amp;ssl=1" data-orig-size="6167,4110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23Day" data-image-description="" data-medium-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=6167&amp;ssl=1 6167w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=620%2C414&amp;ssl=1 620w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="jetpack_display_posts_widget-11" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title">IL LIBRO: Orrore (Genova 935)</h3><div class="jetpack-display-remote-posts"><h4><a href="https://orroregenova935.wordpress.com/2015/09/07/x-capitolo-dellomicidio-in-canonica/" target="_blank" rel="noopener">X CAPITOLO &#8211; Dell&#8217;omicidio in canonica</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/09/03/orrore-genova-935-ix-capitolo-delle-trappole-incrociate-e-delle-nere-profezie/" target="_blank" rel="noopener">IX Capitolo – “Delle trappole incrociate e delle nere profezie”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/30/orrore-genova-935-viii-capitolo-dellamicizia-e-delle-donne/" target="_blank" rel="noopener">VIII CAPITOLO &#8220;Dell&#8217;Amicizia e delle donne&#8221; &#8211; &#8220;Orrore. Genova 935&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/26/vii-capitolo-della-morte-del-mercante-bugiardo-e-della-politica-di-aristotele/" target="_blank" rel="noopener">VII CAPITOLO &#8211; Della morte del mercante bugiardo e della “Politica” di Aristotele</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/24/capitoli-v-e-vi-del-matrimonio-della-muta-e-delle-intemperanze-del-padre-suo-e-di-una-morte-non-rimpianta-e-del-desiderio-di-eccellenza-perversa/" target="_blank" rel="noopener">Capitoli V e VI &#8211; &#8220;Del matrimonio della muta e delle intemperanze del padre suo&#8221; e &#8220;Di una morte non rimpianta e del desiderio di eccellenza perversa”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/19/iv-capitolo-della-fine-di-un-figlio-ribelle-e-delle-tentazioni-della-lussuria/" target="_blank" rel="noopener">IV CAPITOLO &#8211; &#8220;Della fine di un figlio ribelle e delle tentazioni della lussuria&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/16/orrore-genova-935-iii-capitolo-di-un-padre-snaturato-e-di-una-pia-donna/" target="_blank" rel="noopener">III CAPITOLO &#8211; Di un padre snaturato e di una “pia donna”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/13/orrore-genova-935-ii-capitolo/" target="_blank" rel="noopener">II CAPITOLO &#8220;In cui si narra della tormentata vita di una meretrice&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/09/prologo-e-primo-capitolo/" target="_blank" rel="noopener">Prologo e I CAPITOLO &#8220;Di come Gusberto si scelse la moglie&#8221;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><em><strong>GenovaQuotidiana</strong><br />
Agenzia Media</em><br />
<em>Partita Iva 02485610998</em><br />
<em>Direttore responsabile</em><br />
<em>Monica Di Carlo</em></p>
</div>
		</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://www.facebook.com/genovaquotidiana/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di genovaquotidiana su Facebook</span></a></li><li><a href="https://twitter.com/genovaquotidian/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di genovaquotidian su Twitter</span></a></li><li><a href="https://www.instagram.com/Genovaquotidiana/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Visualizza il profilo di Genovaquotidiana su Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Visualizza il profilo di UCb90REBvNknXyPc5Wd02Ceg su YouTube</span></a></li><li><a href="https://www.flickr.com/photos/GenovaQuotidiana/" class="genericon genericon-flickr" target="_blank"><span class="screen-reader-text">Visualizza il profilo di GenovaQuotidiana su Flickr</span></a></li></ul></aside><aside id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title">Traduci</h3><div id="google_translate_element"></div></aside>	</div>
	</footer>
		<div class="copyright text-center spacer">
			        	GenovaQuotidiana  ©2019		</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div> 
		
		<!--  -->
	<div id="sharing_email" style="display: none;">
		<form action="/2020/04/11/ponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://genovaquotidiana.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/bootstrap.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/wow.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/jquery.vticker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/magazine-newspaper-pro/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://genovaquotidiana.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.33'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/genovaquotidiana.com\/wp-admin\/admin-ajax.php","nonce":"d8034846d4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/genovaquotidiana.com\/wp-login.php?redirect_to=https%3A%2F%2Fgenovaquotidiana.com%2F2020%2F04%2F11%2Fponte-due-o-tre-settimane-di-ritardo-stimate-a-causa-del-coronavirus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202015#ver=202015&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'88458979',post:'221881',tz:'2',srv:'genovaquotidiana.com'} ]);
	_stq.push([ 'clickTrackerInit', '88458979', '221881' ]);
</script>
	</body>
</html>
<!--
	generated 94 seconds ago
	generated in 0.955 seconds
	served from batcache in 0.002 seconds
	expires in 206 seconds
-->
