<!DOCTYPE html><html lang="it-IT">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://genovaquotidiana.com/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="hG4V9Mga_6sNiozfC_QJW50lW4boSLHZSNZnB82JGAo" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio - GenovaQuotidiana</title>
	<link rel="canonical" href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio" />
	<meta property="og:description" content="L’intervento sul versante proseguirà fino ad aprile del prossimo anno, con possibili limitazioni temporanee della viabilità, sulla base dell’avanzamento delle attività in programma È stata riaperta pochi minuti fa a doppio senso di marcia la statale 35 dei Giovi, chiusa in via preventiva il 15 gennaio scorso a seguito di una frana. Il cantiere, gestito da Anas, ha visto la&hellip;" />
	<meta property="og:url" content="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/" />
	<meta property="og:site_name" content="GenovaQuotidiana" />
	<meta property="article:publisher" content="https://www.facebook.com/genovaquotidiana" />
	<meta property="article:published_time" content="2022-07-25T14:19:55+00:00" />
	<meta property="article:modified_time" content="2022-07-25T14:19:56+00:00" />
	<meta property="og:image" content="https://genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="565" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@genovaquotidian" />
	<meta name="twitter:site" content="@genovaquotidian" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="GenovaQuotidiana" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://genovaquotidiana.com/#website","url":"https://genovaquotidiana.com/","name":"GenovaQuotidiana","description":"Genova, cronaca, notizie, news in tempo reale, storia, cultura, arte, spettacoli, turismo, cucina, tempo libero, informazioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://genovaquotidiana.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=1024%2C565&ssl=1","contentUrl":"https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=1024%2C565&ssl=1","width":1024,"height":565},{"@type":"WebPage","@id":"https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/#webpage","url":"https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/","name":"Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio - GenovaQuotidiana","isPartOf":{"@id":"https://genovaquotidiana.com/#website"},"primaryImageOfPage":{"@id":"https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/#primaryimage"},"datePublished":"2022-07-25T14:19:55+00:00","dateModified":"2022-07-25T14:19:56+00:00","author":{"@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13"},"breadcrumb":{"@id":"https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/"]}]},{"@type":"BreadcrumbList","@id":"https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://genovaquotidiana.com/"},{"@type":"ListItem","position":2,"name":"Notizie","item":"https://genovaquotidiana.com/notizie-di-genova-o-giornale-zeneize/"},{"@type":"ListItem","position":3,"name":"Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio"}]},{"@type":"Person","@id":"https://genovaquotidiana.com/#/schema/person/e3993c0e67ebb1976585ad3172c25a13","name":"GenovaQuotidiana","image":{"@type":"ImageObject","@id":"https://genovaquotidiana.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/363c910bcc8373fa2c4142f027f59c4d?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/363c910bcc8373fa2c4142f027f59c4d?s=96&d=identicon&r=g","caption":"GenovaQuotidiana"},"description":"Agenzia Giornalistica GenovaQuotidiana Partita Iva 02485610998 Direttore Responsabile: Monica Di Carlo","url":"https://genovaquotidiana.com/author/genovaquotidiana/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed" href="https://genovaquotidiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GenovaQuotidiana &raquo; Feed dei commenti" href="https://genovaquotidiana.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/genovaquotidiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://genovaquotidiana.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://genovaquotidiana.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://genovaquotidiana.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bxslider-css'  href='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.51' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Open Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='supernews-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='https://genovaquotidiana.com/wp-content/themes/supernewspro/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='supernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supernews-block-front-styles-css'  href='https://genovaquotidiana.com/wp-content/themes/supernewspro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://genovaquotidiana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://genovaquotidiana.com/wp-json/" /><link rel="alternate" type="application/json" href="https://genovaquotidiana.com/wp-json/wp/v2/posts/348902" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://genovaquotidiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://genovaquotidiana.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5ZadJ-1sLs' />
<link rel="alternate" type="application/json+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2022%2F07%2F25%2Ffinalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://genovaquotidiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgenovaquotidiana.com%2F2022%2F07%2F25%2Ffinalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio%2F&#038;format=xml" />
	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2019/01/cropped-marcchio-2018-2.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	</head>
<body data-cmplz=1 class="post-template-default single single-post postid-348902 single-format-standard wp-custom-logo right-sidebar at-sticky-sidebar at-box-layout left-logo-right-ads">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-date top-block">lunedì, Luglio 25, 2022<div class='supernews-clock'></div></div>                        <div class="header-search top-block">
                            <i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://genovaquotidiana.com" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                                        </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper site-branding clearfix">
                                                <div class="site-logo">
                            <a href="https://genovaquotidiana.com/" class="custom-logo-link" rel="home"><img width="290" height="70" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?fit=290%2C70&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="GenovaQuotidiana" data-attachment-id="345532" data-permalink="https://genovaquotidiana.com/cropped-logo-marchio-300-dpi-jpg/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?fit=290%2C70&amp;ssl=1" data-orig-size="290,70" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-marchio-300-dpi.jpg" data-image-description="&lt;p&gt;https://genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?fit=290%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?fit=290%2C70&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?w=290&amp;ssl=1 290w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?resize=150%2C36&amp;ssl=1 150w" data-lazy-sizes="(max-width: 290px) 100vw, 290px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/cropped-Logo-marchio-300-dpi.jpg?fit=290%2C70&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div><!--site-logo-->
                                                <div class="clearfix"></div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation supernews-enable-sticky-menu  clearfix">
                        <div class="header-main-menu wrapper clearfix">
                            <div class="acmethemes-nav"><ul id="menu-menu-principale" class="menu supernews_mega_menu"><li id="menu-item-10127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10127"><a href="https://genovaquotidiana.com/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-10117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10117"><a href="https://genovaquotidiana.com/category/economia/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-10118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10118"><a href="https://genovaquotidiana.com/category/economia/artigianato/">Artigianato</a></li>
	<li id="menu-item-10119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10119"><a href="https://genovaquotidiana.com/category/economia/commercio/">Commercio</a>
	<ul class="sub-menu">
		<li id="menu-item-10149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10149"><a href="https://genovaquotidiana.com/category/economia/botteghe-storiche/">Botteghe Storiche</a></li>
		<li id="menu-item-10146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10146"><a href="https://genovaquotidiana.com/category/economia/civ/">Civ</a></li>
		<li id="menu-item-10147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10147"><a href="https://genovaquotidiana.com/category/economia/ambulanti/">Mercati</a></li>
		<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://genovaquotidiana.com/category/economia/consumatori-2/">Consumi e prezzi</a></li>
	</ul>
</li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://genovaquotidiana.com/category/economia/">Economia</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://genovaquotidiana.com/category/economia/fisco/">Fisco</a></li>
	<li id="menu-item-10120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10120"><a href="https://genovaquotidiana.com/category/economia/industria/">Industria</a></li>
	<li id="menu-item-10121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10121"><a href="https://genovaquotidiana.com/category/scienza-e-tecnologia/internet-2/">Internet</a></li>
	<li id="menu-item-10122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10122"><a href="https://genovaquotidiana.com/category/economia/lavoro-2/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-10135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10135"><a href="https://genovaquotidiana.com/category/economia/sindacale/">Sindacale</a></li>
	</ul>
</li>
	<li id="menu-item-10123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10123"><a href="https://genovaquotidiana.com/category/economia/porto/">Porto</a></li>
	<li id="menu-item-10124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10124"><a href="https://genovaquotidiana.com/category/economia/aeroporto-cristoforo-colombo/">Aeroporto</a></li>
	<li id="menu-item-10143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10143"><a href="https://genovaquotidiana.com/category/trasporti/">Trasporti e infrastrutture</a></li>
	<li id="menu-item-10148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10148"><a href="https://genovaquotidiana.com/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-10131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10131"><a href="https://genovaquotidiana.com/">Storia e storie di Genova</a>
<ul class="sub-menu">
	<li id="menu-item-10134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10134"><a href="https://genovaquotidiana.com/category/facce-de-zena/">Facce de Zena</a></li>
	<li id="menu-item-10132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10132"><a href="https://genovaquotidiana.com/category/storia/">Storia</a></li>
	<li id="menu-item-10133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10133"><a href="https://genovaquotidiana.com/category/storie/">Storie</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://genovaquotidiana.com/category/societa/">Società</a></li>
</ul>
</li>
<li id="menu-item-10141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10141"><a href="https://genovaquotidiana.com/">Territorio e sicurezza</a>
<ul class="sub-menu">
	<li id="menu-item-10137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10137"><a href="https://genovaquotidiana.com/category/ambiente/">Ambiente</a></li>
	<li id="menu-item-10136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10136"><a href="https://genovaquotidiana.com/category/alimentare/">Enogastronomia</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://genovaquotidiana.com/category/enti-pubblici-e-politica/">Enti pubblici e Politica</a></li>
	<li id="menu-item-10140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10140"><a href="https://genovaquotidiana.com/category/le-segnalazioni-dei-lettori/mugugni/">Mugugni</a></li>
	<li id="menu-item-10142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10142"><a href="https://genovaquotidiana.com/category/quartieri/">Quartieri</a></li>
	<li id="menu-item-10145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10145"><a href="https://genovaquotidiana.com/category/sicurezza/">Sicurezza</a></li>
	<li id="menu-item-10138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10138"><a href="https://genovaquotidiana.com/category/urbanistica/">Urbanistica</a></li>
	<li id="menu-item-10139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10139"><a href="https://genovaquotidiana.com/category/viabilita/">Viabilità e vigilanza</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://genovaquotidiana.com/category/vivibilita/">Vivibilità</a></li>
</ul>
</li>
<li id="menu-item-10168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10168"><a href="https://genovaquotidiana.com/">Cosa fare a Genova</a>
<ul class="sub-menu">
	<li id="menu-item-10153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10153"><a href="https://genovaquotidiana.com/">Spettacoli e cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-10150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10150"><a href="https://genovaquotidiana.com/category/cultura/">Cultura</a></li>
		<li id="menu-item-10157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10157"><a href="https://genovaquotidiana.com/category/cultura/libri/">Libri</a></li>
		<li id="menu-item-10152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10152"><a href="https://genovaquotidiana.com/category/spettacoli/musica/">Musica</a>
		<ul class="sub-menu">
			<li id="menu-item-10151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10151"><a href="https://genovaquotidiana.com/category/dischi-2/">Dischi</a></li>
		</ul>
</li>
		<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://genovaquotidiana.com/category/spettacoli/teatri/">Teatri</a></li>
	</ul>
</li>
	<li id="menu-item-30877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30877"><a href="https://genovaquotidiana.com/category/cosa-fare-a-genova/">Gli appuntamenti</a></li>
	<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://genovaquotidiana.com/category/cosa-fare-a-genova/">Visite guidate, escursioni, tour</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://genovaquotidiana.com/category/cultura/mostre/">Mostre</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://genovaquotidiana.com/category/ambiente/parchi/">Parchi</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://genovaquotidiana.com/category/cosa-fare-a-genova/sagre/">Sagre</a></li>
	<li id="menu-item-34157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34157"><a href="https://genovaquotidiana.com/category/incontri-e-conferenze/">Incontri e conferenze</a></li>
</ul>
</li>
<li id="menu-item-10203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10203"><a href="https://genovaquotidiana.com/contattaci/">Chi siamo/contattaci</a></li>
</ul></div>        <div class="socials">
                            <a href="https://www.facebook.com/genovaquotidiana" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                                <a href="https://twitter.com/GenovaQuotidian" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                                <a href="https://www.linkedin.com/in/redazione-genovaquotidiana-4691321a5/" class="linkedin" data-title="Linkedin" target="_blank">
                    <span class="font-icon-social-linkedin"><i class="fa fa-linkedin"></i></span>
                </a>
                                <a href="https://www.instagram.com/genovaquotidiana/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                                <a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                        </div>
                                </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                                        <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs clearfix'><span class='breadcrumb'>Genova</span><div id='supernews-breadcrumbs'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://genovaquotidiana.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://genovaquotidiana.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://genovaquotidiana.com/2022/07/" itemprop="item"><span itemprop="name">Luglio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://genovaquotidiana.com/2022/07/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio</span></span></li></ul></div></div></div><div class='clear'></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">
		<article id="post-348902" class="post-348902 post type-post status-publish format-standard has-post-thumbnail hentry category-viabilita">
	<!--post thumbnal options-->
			<div class="post-thumb">
			<img width="1024" height="565" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=1024%2C565&amp;ssl=1" class="attachment-1536x1536 size-1536x1536 wp-post-image jetpack-lazy-image" alt data-attachment-id="348904" data-permalink="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/statale-35-dei-gioviwhatsapp-image-2022-07-25-at-15-40-58-1/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=1024%2C565&amp;ssl=1" data-orig-size="1024,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statale 35 dei gioviWhatsApp Image 2022-07-25 at 15.40.58 (1)" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=620%2C342&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?resize=620%2C342&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?resize=768%2C424&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-1-e1658758750375.jpeg?fit=1024%2C565&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="cat-links"><a class="at-cat-item-264696" href="https://genovaquotidiana.com/category/viabilita/"  rel="category tag">viabilità</a>&nbsp;</span>		</div><!-- .post-thumb-->
		<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-25T16:19:55+02:00">25 Luglio 2022</time><time class="updated" datetime="2022-07-25T16:19:56+02:00">25 Luglio 2022</time></a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
		<div class="entry-content">
			
<h3 id="h-l-intervento-sul-versante-proseguir-fino-ad-aprile-del-prossimo-anno-con-possibili-limitazioni-temporanee-della-viabilit-sulla-base-dell-avanzamento-delle-attivit-in-programma">L’intervento sul versante proseguirà fino ad aprile del prossimo anno, con possibili limitazioni temporanee della viabilità, sulla base dell’avanzamento delle attività in programma</h3>


<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><a href="https://prenotosalute.regione.liguria.it/" target="_blank" rel="noreferrer noopener"><img data-attachment-id="348072" data-permalink="https://genovaquotidiana.com/?attachment_id=348072" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GenovaQuotidiana_270x250-2-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?fit=270%2C250&amp;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?resize=203%2C188&#038;ssl=1" alt class="wp-image-348072 jetpack-lazy-image" width="203" height="188" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?resize=150%2C139&amp;ssl=1 150w" data-lazy-sizes="(max-width: 203px) 100vw, 203px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?resize=203%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="348072" data-permalink="https://genovaquotidiana.com/?attachment_id=348072" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GenovaQuotidiana_270x250-2-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?fit=270%2C250&amp;ssl=1" loading="lazy" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?resize=203%2C188&#038;ssl=1" alt="" class="wp-image-348072" width="203" height="188" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/GenovaQuotidiana_270x250-2-1.jpg?resize=150%2C139&amp;ssl=1 150w" sizes="(max-width: 203px) 100vw, 203px" data-recalc-dims="1"  /></noscript></a></figure></div>


<figure class="wp-block-image size-full is-resized"><a href="https://www.asef.it/previdenza-funeraria/previdenza-funeraria-asef.html" target="_blank" rel="noopener"><img data-attachment-id="319200" data-permalink="https://genovaquotidiana.com/asef-genova_quotidiana_previdenza_270x250/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asef-Genova_quotidiana_previdenza_270x250" data-image-description="&lt;p&gt;http://www.asef.it/previdenza-funeraria/previdenza-funeraria-asef.html&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?fit=270%2C250&amp;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?resize=203%2C188&#038;ssl=1" alt class="wp-image-319200 jetpack-lazy-image" width="203" height="188" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?resize=203%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="319200" data-permalink="https://genovaquotidiana.com/asef-genova_quotidiana_previdenza_270x250/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asef-Genova_quotidiana_previdenza_270x250" data-image-description="&lt;p&gt;http://www.asef.it/previdenza-funeraria/previdenza-funeraria-asef.html&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?fit=270%2C250&amp;ssl=1" loading="lazy" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/02/Asef-Genova_quotidiana_previdenza_270x250.gif?resize=203%2C188&#038;ssl=1" alt="" class="wp-image-319200" width="203" height="188" data-recalc-dims="1"  /></noscript></a></figure>


<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><a href="https://www.farmaciadellaquila.net/" target="_blank" rel="noopener"><img data-attachment-id="344142" data-permalink="https://genovaquotidiana.com/?attachment_id=344142" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Genovaquotidiana-270&#215;250-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?fit=270%2C250&amp;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?resize=203%2C188&#038;ssl=1" alt class="wp-image-344142 jetpack-lazy-image" width="203" height="188" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?resize=150%2C139&amp;ssl=1 150w" data-lazy-sizes="(max-width: 203px) 100vw, 203px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?resize=203%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="344142" data-permalink="https://genovaquotidiana.com/?attachment_id=344142" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Genovaquotidiana-270&#215;250-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?fit=270%2C250&amp;ssl=1" loading="lazy" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?resize=203%2C188&#038;ssl=1" alt="" class="wp-image-344142" width="203" height="188" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/06/Genovaquotidiana-270x250-1.jpg?resize=150%2C139&amp;ssl=1 150w" sizes="(max-width: 203px) 100vw, 203px" data-recalc-dims="1"  /></noscript></a></figure></div>


<figure class="wp-block-image size-full is-resized"><a href="https://www.youtube.com/watch?v=dM4GW35WEec" target="_blank" rel="noreferrer noopener"><img data-attachment-id="346435" data-permalink="https://genovaquotidiana.com/?attachment_id=346435" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Genova_Quotidiana_270X250" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?fit=270%2C250&amp;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?resize=203%2C188&#038;ssl=1" alt class="wp-image-346435 jetpack-lazy-image" width="203" height="188" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?resize=150%2C139&amp;ssl=1 150w" data-lazy-sizes="(max-width: 203px) 100vw, 203px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?resize=203%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="346435" data-permalink="https://genovaquotidiana.com/?attachment_id=346435" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?fit=270%2C250&amp;ssl=1" data-orig-size="270,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Genova_Quotidiana_270X250" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?fit=270%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?fit=270%2C250&amp;ssl=1" loading="lazy" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?resize=203%2C188&#038;ssl=1" alt="" class="wp-image-346435" width="203" height="188" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Genova_Quotidiana_270X250.jpg?resize=150%2C139&amp;ssl=1 150w" sizes="(max-width: 203px) 100vw, 203px" data-recalc-dims="1"  /></noscript></a></figure>



<p>È stata riaperta pochi minuti fa a doppio senso di marcia la statale 35 dei Giovi, chiusa in via preventiva il 15 gennaio scorso a seguito di una frana.</p>



<p>Il cantiere, gestito da Anas, ha visto la realizzazione di una struttura metallica a garanzia delle condizioni di sicurezza, con il consolidamento strutturale e il ripristino del muro di contenimento lato monte. Le lavorazioni effettuate, per circa 5 milioni e 250 mila euro, sono funzionali alla realizzazione di una galleria paramassi, attualmente in fase di progettazione definitiva, con un investimento complessivo 15 milioni di euro.</p>



<p>Il cantiere era stato aperto l’8 febbraio scorso per realizzare il disgaggio e pulizia del versante, la rimozione del materiale franato, rafforzamenti superficiali e profondi, l’installazione di reti paramassi oltre al posizionamento di un sistema di sensori per il monitoraggio continuo delle pendici.</p>



<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/genovaquotidiana.com\/2022\/07\/25\/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio\/"}'   class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img data-attachment-id="348907" data-permalink="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/whatsapp-image-2022-07-25-at-15-40-59/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 15.40.59" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?fit=311%2C414&amp;ssl=1" width="311" height="414" data-id="348907" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=311%2C414&#038;ssl=1" alt class="wp-image-348907 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=311%2C414&amp;ssl=1 311w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?w=768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 311px) 100vw, 311px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=311%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="348907" data-permalink="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/whatsapp-image-2022-07-25-at-15-40-59/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 15.40.59" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?fit=311%2C414&amp;ssl=1" loading="lazy" width="311" height="414" data-id="348907"  src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=311%2C414&#038;ssl=1" alt="" class="wp-image-348907" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=311%2C414&amp;ssl=1 311w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-15.40.59.jpeg?w=768&amp;ssl=1 768w" sizes="(max-width: 311px) 100vw, 311px" data-recalc-dims="1"  /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="348906" data-permalink="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/statale-35-dei-gioviwhatsapp-image-2022-07-25-at-15-40-58-2/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statale 35 dei gioviWhatsApp Image 2022-07-25 at 15.40.58 (2)" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?fit=552%2C414&amp;ssl=1" width="552" height="414" data-id="348906" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=552%2C414&#038;ssl=1" alt class="wp-image-348906 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=552%2C414&amp;ssl=1 552w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 552px) 100vw, 552px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=552%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="348906" data-permalink="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/statale-35-dei-gioviwhatsapp-image-2022-07-25-at-15-40-58-2/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statale 35 dei gioviWhatsApp Image 2022-07-25 at 15.40.58 (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?fit=552%2C414&amp;ssl=1" loading="lazy" width="552" height="414" data-id="348906"  src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=552%2C414&#038;ssl=1" alt="" class="wp-image-348906" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=552%2C414&amp;ssl=1 552w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/statale-35-dei-gioviWhatsApp-Image-2022-07-25-at-15.40.58-2.jpeg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 552px) 100vw, 552px" data-recalc-dims="1"  /></noscript></figure>
</figure>



<p>&#8211;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BPost%20Condiviso%5D%20Finalmente%20riaperta%20a%20doppio%20senso%20la%20SS35%20dei%20Giovi.%20Era%20chiusa%20dal%2015%20gennaio&body=https%3A%2F%2Fgenovaquotidiana.com%2F2022%2F07%2F25%2Ffinalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="7b2c637710" data-email-share-track-url="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/" data-text="Finalmente riaperta a doppio senso la SS35 dei Giovi. Era chiusa dal 15 gennaio" data-via="GenovaQuotidian" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://genovaquotidiana.com/2022/07/25/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88458979-348902-62dea95ef2204' data-src='https://widgets.wp.com/likes/#blog_id=88458979&amp;post_id=348902&amp;origin=genovaquotidiana.com&amp;obj_id=88458979-348902-62dea95ef2204' data-name='like-post-frame-88458979-348902-62dea95ef2204' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		</div><!-- .entry-content -->
			</div>
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Navigazione articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://genovaquotidiana.com/2022/07/25/anche-orsa-il-27-luglio-aderisce-allo-sciopero-serale-per-la-sicurezza-dei-dipendenti-amt/" rel="prev"><figure class="widget-image"><img src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/sasaasa.jpg?resize=240%2C172&ssl=1"></figure>Anche Orsa, il 27 luglio, aderisce allo sciopero serale per la sicurezza dei dipendenti Amt</a></div><div class="nav-next title-image"><a href="https://genovaquotidiana.com/2022/07/25/caldo-e-covid-confermato-lassalto-ai-pronto-soccorso-ma-per-alisa-i-dati-sono-inferiori-a-quelli-del-2019/" rel="next"><figure class="widget-image"><img src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-3845126.jpeg?resize=240%2C172&ssl=1"></figure>Caldo e Covid, confermato l&#8217;assalto ai pronto soccorso. Ma per Alisa i dati sono inferiori a quelli del 2019</a></div></div>
	</nav>            <h2 class="widget-title">
			    Related posts            </h2>
            <ul class="featured-entries-col featured-related-posts ">
			                        <li class="acme-col-3">
					                                <!--post thumbnal options-->
                            <div class="post-thumb">
                                <a href="https://genovaquotidiana.com/2022/07/24/domani-riaprira-a-doppio-senso-di-marcia-la-statale-35-dei-giovi/">
								    <img width="150" height="84" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?fit=150%2C84&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="315334" data-permalink="https://genovaquotidiana.com/2022/01/11/ss35-dei-giovi-dopo-la-chiusura-di-ieri-le-reti-non-tengono-e-i-massi-invadono-la-carreggiata/whatsapp-image-2022-01-11-at-14-34-07/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frana ss 35 giovi" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?fit=620%2C349&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?resize=620%2C349&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?resize=717%2C401&amp;ssl=1 717w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-14.34.07-3334246773-1642179365341.jpeg?fit=150%2C84&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                </a>
							    <span class="cat-links"><a class="at-cat-item-264696" href="https://genovaquotidiana.com/category/viabilita/"  rel="category tag">viabilità</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/24/domani-riaprira-a-doppio-senso-di-marcia-la-statale-35-dei-giovi/" rel="bookmark">Domani riaprirà a doppio senso di marcia la statale 35 dei Giovi</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/24/domani-riaprira-a-doppio-senso-di-marcia-la-statale-35-dei-giovi/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-24T13:29:47+02:00">24 Luglio 2022</time><time class="updated" datetime="2022-07-24T13:29:48+02:00">24 Luglio 2022</time></a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">Riapre a doppio senso domani, lunedì 25 luglio, la...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <!--post thumbnal options-->
                            <div class="post-thumb">
                                <a href="https://genovaquotidiana.com/2022/07/21/camion-urta-pareti-di-galleria-in-a7-deviazione-e-gia-5-km-di-coda/">
								    <img width="150" height="85" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?fit=150%2C85&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="303131" data-permalink="https://genovaquotidiana.com/2021/10/25/incidenti-in-autostrada-5-km-di-coda-in-a7-2-in-a10-e-5-in-a12/coda-a7-2/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?fit=1240%2C700&amp;ssl=1" data-orig-size="1240,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coda a7" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?w=1240&amp;ssl=1 1240w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?resize=768%2C434&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?resize=717%2C401&amp;ssl=1 717w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/10/coda-a7.png?fit=150%2C85&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                </a>
							    <span class="cat-links"><a class="at-cat-item-264696" href="https://genovaquotidiana.com/category/viabilita/"  rel="category tag">viabilità</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/21/camion-urta-pareti-di-galleria-in-a7-deviazione-e-gia-5-km-di-coda/" rel="bookmark">Camion urta pareti di galleria in A7. Deviazione e già 5 km di coda</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/21/camion-urta-pareti-di-galleria-in-a7-deviazione-e-gia-5-km-di-coda/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-21T14:28:44+02:00">21 Luglio 2022</time><time class="updated" datetime="2022-07-21T14:28:45+02:00">21 Luglio 2022</time></a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">I veicoli saranno dirottati sulla corsia opposta. I lavori...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <!--post thumbnal options-->
                            <div class="post-thumb">
                                <a href="https://genovaquotidiana.com/2022/07/20/camion-perde-il-carico-in-a7-incidente-evitato-per-miracolo/">
								    <img width="150" height="85" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?fit=150%2C85&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="348360" data-permalink="https://genovaquotidiana.com/2022/07/20/camion-perde-il-carico-in-a7-incidente-evitato-per-miracolo/294559033_1056307695257275_9086339684345583534_n/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?fit=1240%2C700&amp;ssl=1" data-orig-size="1240,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="294559033_1056307695257275_9086339684345583534_n" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?w=1240&amp;ssl=1 1240w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?resize=768%2C434&amp;ssl=1 768w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/294559033_1056307695257275_9086339684345583534_n.jpg?fit=150%2C85&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                </a>
							    <span class="cat-links"><a class="at-cat-item-264696" href="https://genovaquotidiana.com/category/viabilita/"  rel="category tag">viabilità</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/20/camion-perde-il-carico-in-a7-incidente-evitato-per-miracolo/" rel="bookmark">Camion perde il carico in A7, incidente evitato per miracolo</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/20/camion-perde-il-carico-in-a7-incidente-evitato-per-miracolo/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-20T09:13:52+02:00">20 Luglio 2022</time><time class="updated" datetime="2022-07-20T09:13:53+02:00">20 Luglio 2022</time></a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">Un mezzo pesante ha perso parte del carico, questa...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
            		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supernews_cat_col-18" class="widget widget_supernews_cat_col">                        <div class="featured-entries-col acme-col-1  featured-posts supernews-sidebar">
                            <div class='at-cat-color-wrap-58343'><h3 class="widget-title"><span><a href='https://genovaquotidiana.com/category/meteo/'>Previsioni meteo</a></span></h3></div>                                <div class="acme-col format-standard first-two acme-col-1">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/25/mete-arpal-aumenta-la-temperatura-i-disagi-per-il-caldo-dureranno-almeno-fino-a-venerdi/">
                                                <img width="620" height="350" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?fit=620%2C350&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="348870" data-permalink="https://genovaquotidiana.com/2022/07/25/mete-arpal-aumenta-la-temperatura-i-disagi-per-il-caldo-dureranno-almeno-fino-a-venerdi/schermata-2022-07-25-alle-07-35-25/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?fit=1016%2C574&amp;ssl=1" data-orig-size="1016,574" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2022-07-25 alle 07.35.25" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?w=1016&amp;ssl=1 1016w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?resize=768%2C434&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-25-alle-07.35.25.png?fit=620%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/25/mete-arpal-aumenta-la-temperatura-i-disagi-per-il-caldo-dureranno-almeno-fino-a-venerdi/" rel="bookmark">Mete Arpal: aumenta la temperatura. I disagi per il caldo dureranno almeno fino a venerdì</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/25/mete-arpal-aumenta-la-temperatura-i-disagi-per-il-caldo-dureranno-almeno-fino-a-venerdi/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-25T07:35:52+02:00">25 Luglio 2022</time><time class="updated" datetime="2022-07-25T07:35:54+02:00">25 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                                            <div class="entry-content">
                                                        <div class="details"></div>                                                    </div><!-- .entry-content -->
                                                                                        </div>
                                </div>
                                                        </div>
                        <div class='clearfix'></div><div class='clearfix visible-max-481'></div><div class='clearfix'></div></aside><aside id="block-140" class="widget widget_block">
<h3 id="h-tempi-di-percorrenza-autostrade">Tempi di percorrenza autostrade</h3>
</aside><aside id="block-143" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="1494" height="1048" src="https://genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png" alt="" class="wp-image-347700" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png?w=1494&amp;ssl=1 1494w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png?resize=300%2C210&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png?resize=590%2C414&amp;ssl=1 590w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png?resize=150%2C105&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png?resize=768%2C539&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Schermata-2022-07-14-alle-20.51.05.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1494px) 100vw, 1494px" /></figure>
</aside><aside id="supernews_cat_col-10" class="widget widget_supernews_cat_col">                        <div class="featured-entries-col acme-col-2  featured-posts supernews-sidebar">
                            <div class='at-cat-color-wrap-34305776'><h3 class="widget-title"><span><a href='https://genovaquotidiana.com/category/cosa-fare-a-genova/'>Cosa fare a Genova e dintorni</a></span></h3></div>                                <div class="acme-col format-standard first-two acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/21/pastasciutta-antifascista-alla-fratellanza-di-pontedecimo/">
                                                <img width="620" height="414" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?fit=620%2C414&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="chef cooking food kitchen" data-attachment-id="348492" data-permalink="https://genovaquotidiana.com/2022/07/21/pastasciutta-antifascista-alla-fratellanza-di-pontedecimo/food-lunch-meal-pasta/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?fit=1880%2C1253&amp;ssl=1" data-orig-size="1880,1253" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photo by J\u00c9SHOOTS on &lt;a href=\&quot;https:\/\/www.pexels.com\/photo\/chef-cooking-food-kitchen-3681\/\&quot; rel=\&quot;nofollow\&quot;&gt;Pexels.com&lt;\/a&gt;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;chef cooking food kitchen&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="food-lunch-meal-pasta" data-image-description data-image-caption="&lt;p&gt;Photo by JÉSHOOTS on &lt;a href=&quot;https://www.pexels.com/photo/chef-cooking-food-kitchen-3681/&quot; rel=&quot;nofollow&quot;&gt;Pexels.com&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?resize=620%2C414&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/food-lunch-meal-pasta.jpg?fit=620%2C414&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                            <span class="cat-links"><a class="at-cat-item-34305776" href="https://genovaquotidiana.com/category/cosa-fare-a-genova/"  rel="category tag">Cosa fare a Genova</a>&nbsp;</span>                                        </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/21/pastasciutta-antifascista-alla-fratellanza-di-pontedecimo/" rel="bookmark">Pastasciutta antifascista alla Fratellanza di Pontedecimo</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/21/pastasciutta-antifascista-alla-fratellanza-di-pontedecimo/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-21T09:14:15+02:00">21 Luglio 2022</time><time class="updated" datetime="2022-07-21T09:14:17+02:00">21 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                                        <div class="entry-content">
                                                    <div class="details">A organizzare l&#8217;iniziativa sono Camera del Lavoro di...</div>                                                </div><!-- .entry-content -->
                                                                                    </div>
                                </div>
                                                                <div class="acme-col format-standard small-posts acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/18/la-gondola-poetica-di-rotelli-dopo-venezia-e-milano-approda-a-genova/">
                                                <img width="620" height="350" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?fit=620%2C350&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="348015" data-permalink="https://genovaquotidiana.com/2022/07/18/la-gondola-poetica-di-rotelli-dopo-venezia-e-milano-approda-a-genova/fotoinserimento_genova-copia/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?fit=1240%2C700&amp;ssl=1" data-orig-size="1240,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fotoinserimento_Genova copia" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?w=1240&amp;ssl=1 1240w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?resize=768%2C434&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Fotoinserimento_Genova-copia.jpg?fit=620%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/18/la-gondola-poetica-di-rotelli-dopo-venezia-e-milano-approda-a-genova/" rel="bookmark">La gondola poetica di Rotelli, dopo Venezia e Milano, approda a Genova</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/18/la-gondola-poetica-di-rotelli-dopo-venezia-e-milano-approda-a-genova/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-18T07:57:57+02:00">18 Luglio 2022</time><time class="updated" datetime="2022-07-18T07:57:58+02:00">18 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                                <div class="acme-col format-standard small-posts acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/14/oltre-il-limite-della-notte-nuovi-progetti-per-rifugi-e-bivacchi-sulle-alpi/">
                                                <img width="620" height="350" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?fit=620%2C350&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="347607" data-permalink="https://genovaquotidiana.com/2022/07/14/oltre-il-limite-della-notte-nuovi-progetti-per-rifugi-e-bivacchi-sulle-alpi/bivacco-fanton_ph_demogo/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?fit=1600%2C903&amp;ssl=1" data-orig-size="1600,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bivacco Fanton_ph_DEMOGO" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?resize=1536%2C867&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Bivacco-Fanton_ph_DEMOGO-.jpeg?fit=620%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/14/oltre-il-limite-della-notte-nuovi-progetti-per-rifugi-e-bivacchi-sulle-alpi/" rel="bookmark">Oltre il limite della notte: nuovi progetti per rifugi e bivacchi sulle Alpi</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/14/oltre-il-limite-della-notte-nuovi-progetti-per-rifugi-e-bivacchi-sulle-alpi/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-14T14:35:29+02:00">14 Luglio 2022</time><time class="updated" datetime="2022-07-14T15:24:14+02:00">14 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                                <div class="acme-col format-standard small-posts acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/12/a-casella-il-campionato-italiano-tricolore-marathon/">
                                                <img width="620" height="330" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?fit=620%2C330&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="347379" data-permalink="https://genovaquotidiana.com/2022/07/12/a-casella-il-campionato-italiano-tricolore-marathon/fff09960-6efb-48e6-bf8d-e38100fa6615/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?fit=1679%2C894&amp;ssl=1" data-orig-size="1679,894" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FFF09960-6EFB-48E6-BF8D-E38100FA6615" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?fit=620%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?w=1679&amp;ssl=1 1679w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?resize=620%2C330&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?resize=150%2C80&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?resize=768%2C409&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?resize=1536%2C818&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/FFF09960-6EFB-48E6-BF8D-E38100FA6615.jpeg?fit=620%2C330&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/12/a-casella-il-campionato-italiano-tricolore-marathon/" rel="bookmark">A Casella il campionato italiano Tricolore Marathon</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/12/a-casella-il-campionato-italiano-tricolore-marathon/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-12T13:13:04+02:00">12 Luglio 2022</time><time class="updated" datetime="2022-07-12T13:13:05+02:00">12 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                                <div class="acme-col format-standard small-posts acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/11/lorchestra-del-carlo-felice-torna-al-cep-al-pianacci/">
                                                <img width="620" height="350" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?fit=620%2C350&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="347208" data-permalink="https://genovaquotidiana.com/2022/07/11/lorchestra-del-carlo-felice-torna-al-cep-al-pianacci/orchestra-sinfonica-teatro-carlo-felice/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?fit=1600%2C904&amp;ssl=1" data-orig-size="1600,904" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Orchestra Sinfonica Teatro Carlo Felice" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?resize=768%2C434&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?resize=1536%2C868&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/Orchestra-Sinfonica-Teatro-Carlo-Felice.jpg?fit=620%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/11/lorchestra-del-carlo-felice-torna-al-cep-al-pianacci/" rel="bookmark">L’Orchestra del Carlo Felice torna al Cep, al Pianacci</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/11/lorchestra-del-carlo-felice-torna-al-cep-al-pianacci/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-11T08:24:14+02:00">11 Luglio 2022</time><time class="updated" datetime="2022-07-11T08:24:15+02:00">11 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                                <div class="acme-col format-standard small-posts acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/10/mercoledi-tornera-in-darsena-il-sommergibile-nazario-sauro/">
                                                <img width="620" height="350" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?fit=620%2C350&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="347131" data-permalink="https://genovaquotidiana.com/2022/07/10/mercoledi-tornera-in-darsena-il-sommergibile-nazario-sauro/08-07-2022-visita-in-arsenale-fine-lavori-nazario-sauro-i-1/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?fit=1600%2C903&amp;ssl=1" data-orig-size="1600,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?fit=620%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?resize=1536%2C867&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/08.07.2022-Visita-in-Arsenale-fine-lavori-Nazario-Sauro-I-1.jpeg?fit=620%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/10/mercoledi-tornera-in-darsena-il-sommergibile-nazario-sauro/" rel="bookmark">Mercoledì tornerà in Darsena il sommergibile Nazario Sauro</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/10/mercoledi-tornera-in-darsena-il-sommergibile-nazario-sauro/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-10T16:00:00+02:00">10 Luglio 2022</time><time class="updated" datetime="2022-07-10T11:18:33+02:00">10 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                        </div>
                        <div class='clearfix visible-max-481'></div><div class='clearfix'></div></aside><aside id="supernews_cat_col-17" class="widget widget_supernews_cat_col">                        <div class="featured-entries-col acme-col-2  featured-posts supernews-sidebar">
                            <div class='at-cat-color-wrap-470128995'><h3 class="widget-title"><span><a href='https://genovaquotidiana.com/category/servizio-e-informazioni/'>Servizio e Informazioni</a></span></h3></div>                                <div class="acme-col format-standard first-two acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/25/lavori-al-peralto-interruzione-idrica-notturna-a-oregina-e-castelletto/">
                                                <img width="620" height="355" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?fit=620%2C355&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="stainless faucet" data-attachment-id="348875" data-permalink="https://genovaquotidiana.com/2022/07/25/lavori-al-peralto-interruzione-idrica-notturna-a-oregina-e-castelletto/pexels-photo-861414-2/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?fit=1880%2C1076&amp;ssl=1" data-orig-size="1880,1076" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photo by Steve Johnson on &lt;a href=\&quot;https:\/\/www.pexels.com\/photo\/stainless-faucet-861414\/\&quot; rel=\&quot;nofollow\&quot;&gt;Pexels.com&lt;\/a&gt;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;stainless faucet&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pexels-photo-861414" data-image-description data-image-caption="&lt;p&gt;Photo by Steve Johnson on &lt;a href=&quot;https://www.pexels.com/photo/stainless-faucet-861414/&quot; rel=&quot;nofollow&quot;&gt;Pexels.com&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?fit=620%2C355&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?resize=620%2C355&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?resize=150%2C86&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?resize=768%2C440&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?resize=1536%2C879&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-861414-e1658736511401.jpeg?fit=620%2C355&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/25/lavori-al-peralto-interruzione-idrica-notturna-a-oregina-e-castelletto/" rel="bookmark">Lavori al Peralto, interruzione idrica notturna a Oregina e Castelletto</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/25/lavori-al-peralto-interruzione-idrica-notturna-a-oregina-e-castelletto/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-25T10:08:37+02:00">25 Luglio 2022</time><time class="updated" datetime="2022-07-25T10:08:39+02:00">25 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                                <div class="acme-col format-standard small-posts acme-col-1 odd">
                                    <!--post thumbnal options-->
                                                                            <!--post thumbnal options-->
                                        <div class="post-thumb">
                                            <a href="https://genovaquotidiana.com/2022/07/20/dal-28-luglio-anche-i-veterinari-potranno-emettere-il-pet-passport-necessario-per-i-viaggi-degli-animali/">
                                                <img width="620" height="389" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?fit=620%2C389&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="photo of an orange tabby cat in a green cat carrier" data-attachment-id="348446" data-permalink="https://genovaquotidiana.com/2022/07/20/dal-28-luglio-anche-i-veterinari-potranno-emettere-il-pet-passport-necessario-per-i-viaggi-degli-animali/pexels-photo-7732727/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?fit=1733%2C1087&amp;ssl=1" data-orig-size="1733,1087" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photo by Helen on &lt;a href=\&quot;https:\/\/www.pexels.com\/photo\/photo-of-an-orange-tabby-cat-in-a-green-cat-carrier-7732727\/\&quot; rel=\&quot;nofollow\&quot;&gt;Pexels.com&lt;\/a&gt;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;photo of an orange tabby cat in a green cat carrier&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pexels-photo-7732727" data-image-description data-image-caption="&lt;p&gt;Photo by Helen on &lt;a href=&quot;https://www.pexels.com/photo/photo-of-an-orange-tabby-cat-in-a-green-cat-carrier-7732727/&quot; rel=&quot;nofollow&quot;&gt;Pexels.com&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?fit=620%2C389&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?w=1733&amp;ssl=1 1733w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?resize=620%2C389&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?resize=150%2C94&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?resize=768%2C482&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?resize=1536%2C963&amp;ssl=1 1536w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2022/07/pexels-photo-7732727-e1658326807768.jpeg?fit=620%2C389&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                                <span class="format-icon"></span>
                                            </a>
                                                                                    </div><!-- .post-thumb-->
                                                                            <div class="post-content">
                                        <header class="entry-header">
                                            <h3 class="entry-title"><a href="https://genovaquotidiana.com/2022/07/20/dal-28-luglio-anche-i-veterinari-potranno-emettere-il-pet-passport-necessario-per-i-viaggi-degli-animali/" rel="bookmark">Dal 28 luglio anche i veterinari potranno emettere il &#8220;Pet passport&#8221; necessario per i viaggi degli animali</a></h3>                                            <div class="entry-meta">
                                                <span class="posted-on"><a href="https://genovaquotidiana.com/2022/07/20/dal-28-luglio-anche-i-veterinari-potranno-emettere-il-pet-passport-necessario-per-i-viaggi-degli-animali/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2022-07-20T16:20:13+02:00">20 Luglio 2022</time><time class="updated" datetime="2022-07-20T16:20:14+02:00">20 Luglio 2022</time></a></span>                                            </div><!-- .entry-meta -->
                                        </header><!-- .entry-header -->
                                                                            </div>
                                </div>
                                                        </div>
                        <div class='clearfix visible-max-481'></div><div class='clearfix'></div></aside><aside id="block-39" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-26" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.crocebianca.it/" target="_blank"><img loading="lazy" width="270" height="250" src="https://genovaquotidiana.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-25-at-12.25.47.jpeg" alt="" class="wp-image-305239" srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-25-at-12.25.47.jpeg?w=270&amp;ssl=1 270w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-25-at-12.25.47.jpeg?resize=150%2C139&amp;ssl=1 150w" sizes="(max-width: 270px) 100vw, 270px" /></a><figcaption class="wp-element-caption">Sulla homepage di GenovaQuotidiana, uno spazio gratuito a rotazione ogni due settimane per le associazioni di volontariato. <a href="https://genovaquotidiana.com/2021/10/23/spazio-pubblicitario-gratuito-su-genovaquotidiana-per-associazioni-sociali-di-volontariato-e-culturali/">Clicca qui per sapere come ottenerlo.</a></figcaption></figure>
</aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://genovaquotidiana.com/contattaci/"><img width="300" height="300" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-239070  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="239070" data-permalink="https://genovaquotidiana.com/?attachment_id=239070" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=320%2C320&amp;ssl=1" data-orig-size="320,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573468098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pubblicità GQ" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=320%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?w=320&amp;ssl=1 320w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/pubblicità-GQ-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://genovaquotidiana.com/genovae/"><img width="1304" height="354" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=1304%2C354&amp;ssl=1" class="image wp-image-238200  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="238200" data-permalink="https://genovaquotidiana.com/genovaegrifonilogogq/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=1304%2C354&amp;ssl=1" data-orig-size="1304,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="genovaègrifonilogogq" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=300%2C81&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=620%2C168&amp;ssl=1" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2020/09/genovaègrifonilogogq.gif?fit=1304%2C354&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-54" class="widget widget_text"><h3 class="widget-title"><span>Le Frecce Tricolori sorvolano Genova</span></h3>			<div class="textwidget"><div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/816028725147563/videos/366980924991749"></div>
</div>
		</aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><em><strong>GenovaQuotidiana</strong><br />
Agenzia Media</em><br />
<em>Partita Iva 02485610998</em><br />
<em>Direttore responsabile</em><br />
<em>Monica Di Carlo</em></p>
</div>
		</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/genovaquotidiana/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di genovaquotidiana su Facebook</span></a></li><li><a href="https://twitter.com/genovaquotidian/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di genovaquotidian su Twitter</span></a></li><li><a href="https://www.instagram.com/Genovaquotidiana/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Visualizza il profilo di Genovaquotidiana su Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Visualizza il profilo di UCb90REBvNknXyPc5Wd02Ceg su YouTube</span></a></li><li><a href="https://www.flickr.com/photos/GenovaQuotidiana/" class="genericon genericon-flickr" target="_blank"><span class="screen-reader-text">Visualizza il profilo di GenovaQuotidiana su Flickr</span></a></li></ul></aside><aside id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title"><span>Traduci</span></h3><div id="google_translate_element"></div></aside><aside id="media_gallery-3" class="widget widget_media_gallery"><h3 class="widget-title"><span>Genova in foto</span></h3><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="640" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/genovaquotidiana.com\/2022\/07\/25\/finalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio\/&quot;,&quot;likes_blog_id&quot;:88458979}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 640px; height: 880px;" data-original-width="640" data-original-height="880" > <div class="gallery-group images-7" style="width: 213px; height: 880px;" data-original-width="213" data-original-height="880" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152877" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/10Day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="10Day" alt="10Day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152876" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/9Day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="9Day" alt="9Day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152870" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/3Day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="3Day" alt="3Day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="121"> <img data-attachment-id="152871" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/4Day-2.jpg?w=209&#038;h=121&#038;ssl=1" width="209" height="121" data-original-width="209" data-original-height="121" itemprop="http://schema.org/image" title="4Day" alt="4Day" style="width: 209px; height: 121px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152872" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/5day-3.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="5day" alt="5day" style="width: 209px; height: 122px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="121"> <img data-attachment-id="152873" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?fit=620%2C360&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/6day-2.jpg?w=209&#038;h=121&#038;ssl=1" width="209" height="121" data-original-width="209" data-original-height="121" itemprop="http://schema.org/image" title="6day" alt="6day" style="width: 209px; height: 121px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="122"> <img data-attachment-id="152874" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/7day-2.jpg?w=209&#038;h=122&#038;ssl=1" width="209" height="122" data-original-width="209" data-original-height="122" itemprop="http://schema.org/image" title="7day" alt="7day" style="width: 209px; height: 122px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-7" style="width: 204px; height: 880px;" data-original-width="204" data-original-height="880" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="152875" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/8Day-2.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="8Day" alt="8Day" style="width: 200px; height: 116px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="134"> <img data-attachment-id="152881" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg" data-orig-size="6186,4137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/1Day.jpg?w=200&#038;h=134&#038;ssl=1" width="200" height="134" data-original-width="200" data-original-height="134" itemprop="http://schema.org/image" title="1Day" alt="1Day" style="width: 200px; height: 134px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="133"> <img data-attachment-id="152882" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg" data-orig-size="6189,4127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/2Day.jpg?w=200&#038;h=133&#038;ssl=1" width="200" height="133" data-original-width="200" data-original-height="133" itemprop="http://schema.org/image" title="2Day" alt="2Day" style="width: 200px; height: 133px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="121"> <img data-attachment-id="153033" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg" data-orig-size="1240,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543277353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?fit=300%2C181&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?fit=620%2C375&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/11Day-1.jpg?w=200&#038;h=121&#038;ssl=1" width="200" height="121" data-original-width="200" data-original-height="121" itemprop="http://schema.org/image" title="11Day" alt="11Day" style="width: 200px; height: 121px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="153035" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/12day-2.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="12day" alt="12day" style="width: 200px; height: 116px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="153194" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg" data-orig-size="1240,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?fit=620%2C360&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/13day-1.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="13day" alt="13day" style="width: 200px; height: 116px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="200"> <meta itemprop="height" content="116"> <img data-attachment-id="153546" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg" data-orig-size="1240,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="14day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?fit=300%2C174&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?fit=620%2C361&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/14day-2.jpg?w=200&#038;h=116&#038;ssl=1" width="200" height="116" data-original-width="200" data-original-height="116" itemprop="http://schema.org/image" title="14day" alt="14day" style="width: 200px; height: 116px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-6" style="width: 223px; height: 880px;" data-original-width="223" data-original-height="880" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="126"> <img data-attachment-id="153553" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg" data-orig-size="1249,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copia di 15day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?fit=300%2C173&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?fit=620%2C357&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/Copia-di-15day.jpg?w=219&#038;h=126&#038;ssl=1" width="219" height="126" data-original-width="219" data-original-height="126" itemprop="http://schema.org/image" title="Copia di 15day" alt="Copia di 15day" style="width: 219px; height: 126px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154737" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg" data-orig-size="6172,4115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/20Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="20Day" alt="20Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154738" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg" data-orig-size="6178,4135" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="21Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/21Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="21Day" alt="21Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154739" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg" data-orig-size="6168,4123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?fit=300%2C201&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/22Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="22Day" alt="22Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154740" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg" data-orig-size="6167,4110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="23Day" alt="23Day" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="154741" data-orig-file="https://genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg" data-orig-size="5992,4001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24Day" data-image-description="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?fit=620%2C414&#038;ssl=1" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/24Day.jpg?w=219&#038;h=146&#038;ssl=1" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="24Day" alt="24Day" style="width: 219px; height: 146px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><p>Le foto sono del fotografo genovese <a href="http://www.carloalbertoalessi.it">Carlo Alberto Alessi.</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="300" height="200" src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-154740  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="154740" data-permalink="https://genovaquotidiana.com/23day/" data-orig-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=6167%2C4110&amp;ssl=1" data-orig-size="6167,4110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543276305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23Day" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=620%2C414&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=6167&amp;ssl=1 6167w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?resize=620%2C414&amp;ssl=1 620w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/genovaquotidiana.com/wp-content/uploads/2018/12/23Day.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="jetpack_display_posts_widget-11" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title"><span>IL LIBRO: Orrore (Genova 935)</span></h3><div class="jetpack-display-remote-posts"><h4><a href="https://orroregenova935.wordpress.com/2015/09/07/x-capitolo-dellomicidio-in-canonica/" target="_blank" rel="noopener">X CAPITOLO &#8211; Dell&#8217;omicidio in canonica</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/09/03/orrore-genova-935-ix-capitolo-delle-trappole-incrociate-e-delle-nere-profezie/" target="_blank" rel="noopener">IX Capitolo – “Delle trappole incrociate e delle nere profezie”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/30/orrore-genova-935-viii-capitolo-dellamicizia-e-delle-donne/" target="_blank" rel="noopener">VIII CAPITOLO &#8220;Dell&#8217;Amicizia e delle donne&#8221; &#8211; &#8220;Orrore. Genova 935&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/26/vii-capitolo-della-morte-del-mercante-bugiardo-e-della-politica-di-aristotele/" target="_blank" rel="noopener">VII CAPITOLO &#8211; Della morte del mercante bugiardo e della “Politica” di Aristotele</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/24/capitoli-v-e-vi-del-matrimonio-della-muta-e-delle-intemperanze-del-padre-suo-e-di-una-morte-non-rimpianta-e-del-desiderio-di-eccellenza-perversa/" target="_blank" rel="noopener">Capitoli V e VI &#8211; &#8220;Del matrimonio della muta e delle intemperanze del padre suo&#8221; e &#8220;Di una morte non rimpianta e del desiderio di eccellenza perversa”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/19/iv-capitolo-della-fine-di-un-figlio-ribelle-e-delle-tentazioni-della-lussuria/" target="_blank" rel="noopener">IV CAPITOLO &#8211; &#8220;Della fine di un figlio ribelle e delle tentazioni della lussuria&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/16/orrore-genova-935-iii-capitolo-di-un-padre-snaturato-e-di-una-pia-donna/" target="_blank" rel="noopener">III CAPITOLO &#8211; Di un padre snaturato e di una “pia donna”</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/13/orrore-genova-935-ii-capitolo/" target="_blank" rel="noopener">II CAPITOLO &#8220;In cui si narra della tormentata vita di una meretrice&#8221;</a></h4>
<h4><a href="https://orroregenova935.wordpress.com/2015/08/09/prologo-e-primo-capitolo/" target="_blank" rel="noopener">Prologo e I CAPITOLO &#8220;Di come Gusberto si scelse la moglie&#8221;</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="footer-copyright wrapper">
                            <div class="socials">
                            <a href="https://www.facebook.com/genovaquotidiana" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                                <a href="https://twitter.com/GenovaQuotidian" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                                <a href="https://www.linkedin.com/in/redazione-genovaquotidiana-4691321a5/" class="linkedin" data-title="Linkedin" target="_blank">
                    <span class="font-icon-social-linkedin"><i class="fa fa-linkedin"></i></span>
                </a>
                                <a href="https://www.instagram.com/genovaquotidiana/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                                <a href="https://www.youtube.com/channel/UCb90REBvNknXyPc5Wd02Ceg" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                        </div>
        <div class="clearfix"></div>                    <p class="copyright-text">
                                                                                                </p>
                     <div class="site-info">                                <a></a>
                                
                                                            </div><!-- .site-info -->                    <div class="clearfix"></div>
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
                <a class="sm-up-container" href="#"><i class="fa fa-angle-up sm-up"></i></a>
                </div><!-- #page -->
    <!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202230'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Devi effettuare l'<a href="#" class="jp-carousel-comment-login">accesso</a> per postare un commento.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
			<div id="fb-root"></div>
			<script type="text/plain" class="cmplz-script">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/plain" class="cmplz-script">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link rel='stylesheet' id='genericons-css'  href='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.51' id='bxslider-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/SlickNav/jquery.slicknav.min.js?ver=1.0.7' id='slicknav-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/themes/supernewspro/assets/js/supernews-custom.js?ver=1.0.1' id='supernews-custom-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2-a.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.5.0' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.5.0' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.5.0' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/genovaquotidiana.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/genovaquotidiana.com\/wp-admin\/admin-ajax.php","nonce":"237d86928c","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/genovaquotidiana.com\/wp-login.php?redirect_to=https%3A%2F%2Fgenovaquotidiana.com%2F2022%2F07%2F25%2Ffinalmente-riaperta-a-doppio-senso-la-ss35-dei-giovi-era-chiusa-dal-15-gennaio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.2-a.5' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=11.2-a.5' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=11.2-a.5' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.2-a.5' id='google-translate-js'></script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=11.2-a.5' id='tiled-gallery-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://genovaquotidiana.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=202230#ver=202230&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script class="cmplz-script cmplz-stats cmplz-native" src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.5',blog:'88458979',post:'348902',tz:'2',srv:'genovaquotidiana.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '88458979', '348902' ]);
</script>
</body>
</html>
<!--
	generated 61 seconds ago
	generated in 0.757 seconds
	served from batcache in 0.004 seconds
	expires in 239 seconds
-->
